<!--script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ec01a6c16d7b00110084ea&product=custom-share-buttons"></script-->
        <!DOCTYPE html><html lang="en-US">
    	<head>
<!-- og: FB-->
<meta property="og:site_name" content="Trialeti" />
<meta property="og:type" content="article">
<meta property="og:title" content="  თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა">
<meta property="og:description" content="  თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა">
<meta property="og:image" content="http://trialeti.ge/wp-content/uploads/238853097-7-e1572194740226.jpg">
  <meta property="og:image:width" content="800" />
  <meta property="og:image:height" content="450" />
<meta property="og:url" content="http://trialeti.ge/?p=50762">
<!-- // og: FB-->
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <title>თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა &#8211; TV Trialeti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; Feed" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; Comments Feed" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://trialeti.ge/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ამერიკაში ქართველი ექიმი გარდაიცვალა' href='http://trialeti.ge/?p=50758' />
<link rel='next' title='თბილისში ავტოსაგზაო შემთხვევას მსხვერპლი მოჰყვა' href='http://trialeti.ge/?p=50764' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://trialeti.ge/?p=50762" />
<link rel='shortlink' href='http://trialeti.ge/?p=50762' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D50762" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D50762&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00024c; }
</style>
	<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://trialeti.ge/wp-content/uploads/cropped-6-180x180.png" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-6-270x270.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20198044-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20198044-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99018564-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-99018564-1');
</script>
<!-- ეს არის ანალიტიკის ახალი კოდი -->

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=58ec01a6c16d7b00110084ea&product=inline-share-buttons' async='async'></script>

</head>
<body class="post-template-default single single-post postid-50762 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar group-blog">
        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">January 14, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=50766" title="საზარელი ავარია რუსთავში - არის მსხვერპლი">
                                                საზარელი ავარია რუსთავში - არის მსხვერპლი                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=50764" title="თბილისში ავტოსაგზაო შემთხვევას მსხვერპლი მოჰყვა">
                                                თბილისში ავტოსაგზაო შემთხვევას მსხვერპლი მოჰყვა                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=50762" title="თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა">
                                                თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=50758" title="ამერიკაში ქართველი ექიმი გარდაიცვალა">
                                                ამერიკაში ქართველი ექიმი გარდაიცვალა                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=50754" title="მომღერალ გიორგი ჩიტაურის უკიდურესი მდგომარეობა">
                                                მომღერალ გიორგი ჩიტაურის უკიდურესი მდგომარეობა                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/acme_themes/" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="69" src="http://trialeti.ge/wp-content/uploads/cropped-cropped-logo2-1.png" class="custom-logo" alt="TV Trialeti" itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" target="_blank">
                                            <img src="http://trialeti.ge/wp-content/uploads/ახ-ბა.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27393"><a href="http://trialeti.ge/?cat=1">ახალი ამბები</a></li>
<li id="menu-item-27391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27391"><a href="http://trialeti.ge/?cat=8">მულტიმედია</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="http://trialeti.ge/?cat=32">რადიო &#8220;თრიალეთი&#8221;</a></li>
<li id="menu-item-27394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27394"><a href="http://trialeti.ge/?cat=38">გადაცემები</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-30843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30843"><a href="http://trialeti.ge/?page_id=30842">პროგრამა</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2018</a></li>
</ul></div><div class="random-post">                                        <a title="შენი თვითმმართველობა &#8211; მაია ჩხარტიშვილი" href="http://trialeti.ge/?p=44390">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა</span></span><meta itemprop="position" content="2" /></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<!--div class="sharethis-inline-share-buttons"></div-->
<!-- Simple SHARE-->

<!-- button share icons-->
			
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ec01a6c16d7b00110084ea&product=custom-share-buttons"></script>
<article id="post-50762" class="post-50762 post type-post status-publish format-standard has-post-thumbnail hentry category-84">
	<header class="entry-header">
		<h1 class="entry-title">თბილისში მამამ 20 წლის შვილი სახლში გარდაცვლილი იპოვა</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=50762" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2020-01-13T20:12:46+00:00">January 13, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
<div class="sharethis-inline-share-buttons"></div>
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="640" height="346" src="http://trialeti.ge/wp-content/uploads/238853097-7-840x454.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/238853097-7-840x454.jpg 840w, http://trialeti.ge/wp-content/uploads/238853097-7-660x357.jpg 660w, http://trialeti.ge/wp-content/uploads/238853097-7-768x415.jpg 768w, http://trialeti.ge/wp-content/uploads/238853097-7-e1572194740226.jpg 801w" sizes="(max-width: 640px) 100vw, 640px" />			</figure>
		</div><!-- .single-feat-->
		
	<div class="entry-content">
		<p><span id="more-50762"></span></p>
<p>თბილისში, ახალგაზრდა გოგო მამამ აბაზანაში გარდაცვლილი იპოვა. ვრცელდებოდა ინფორმაცია, რომ გოგონა იყო არასრულწლოვანი, თუმცა გარდაცვლილი დაახლოებით 20 წლის, სტუდენტი იყო.</p>
<p>ოჯახი თბილისში დროებით, ნაქირავებ ბინაში ცხოვრობდა. არსებული ინფორმაციით, ისინი ზუგდიდიდან არიან.</p>
<p>მეზობლები სუიციდზე საუბრობენ.</p>
<p>როგორც შსს-ში „პრაიმტაიმს“ განუცხადეს, ფაქტზე გამოძიება სისხლის სამართლის კოდექსის 115-ე მუხლით დაიწყო, რაც თვითმკვლელობამდე მიყვანას გულისხმობს.</p>
<p><a href="https://www.primetime.ge/news/1578944314-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%E1%83%A0%E1%83%93%E1%83%90%E1%83%AA%E1%83%95%E1%83%9A%E1%83%98%E1%83%9A%E1%83%98-%E1%83%98%E1%83%9E%E1%83%9D%E1%83%95%E1%83%90">primetime.ge</a></p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=50758" rel="prev">ამერიკაში ქართველი ექიმი გარდაიცვალა</a></div><div class="nav-next"><a href="http://trialeti.ge/?p=50764" rel="next">თბილისში ავტოსაგზაო შემთხვევას მსხვერპლი მოჰყვა</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=50766">
						        <img width="640" height="272" src="http://trialeti.ge/wp-content/uploads/244280550.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/244280550.jpg 686w, http://trialeti.ge/wp-content/uploads/244280550-660x281.jpg 660w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20200113">
                                        <i class="fa fa-calendar"></i>
	                                    January 13, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="editor">
                                        <i class="fa fa-user"></i>
	                                    editor                                    </a>
                                </span>
                                <span>
                                    <span>Comments Off<span class="screen-reader-text"> on საზარელი ავარია რუსთავში &#8211; არის მსხვერპლი</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=50766">
                                <h4 class="title">
							        საზარელი ავარია რუსთავში &#8211; არის მსხვერპლი                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=50764">
						        <img width="640" height="302" src="http://trialeti.ge/wp-content/uploads/a5000b834ebdadf1f29b6e17fe03de2d_XL-840x558-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/a5000b834ebdadf1f29b6e17fe03de2d_XL-840x558-1.jpg 821w, http://trialeti.ge/wp-content/uploads/a5000b834ebdadf1f29b6e17fe03de2d_XL-840x558-1-660x311.jpg 660w, http://trialeti.ge/wp-content/uploads/a5000b834ebdadf1f29b6e17fe03de2d_XL-840x558-1-768x362.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20200113">
                                        <i class="fa fa-calendar"></i>
	                                    January 13, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="editor">
                                        <i class="fa fa-user"></i>
	                                    editor                                    </a>
                                </span>
                                <span>
                                    <span>Comments Off<span class="screen-reader-text"> on თბილისში ავტოსაგზაო შემთხვევას მსხვერპლი მოჰყვა</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=50764">
                                <h4 class="title">
							        თბილისში ავტოსაგზაო შემთხვევას მსხვერპლი მოჰყვა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=50758">
						        <img width="640" height="312" src="http://trialeti.ge/wp-content/uploads/8b4797a9cfa5f1b0a7a23002c640167e-840x410.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/8b4797a9cfa5f1b0a7a23002c640167e-840x410.png 840w, http://trialeti.ge/wp-content/uploads/8b4797a9cfa5f1b0a7a23002c640167e-660x322.png 660w, http://trialeti.ge/wp-content/uploads/8b4797a9cfa5f1b0a7a23002c640167e-768x375.png 768w, http://trialeti.ge/wp-content/uploads/8b4797a9cfa5f1b0a7a23002c640167e-e1578912275849.png 800w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20200113">
                                        <i class="fa fa-calendar"></i>
	                                    January 13, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="editor">
                                        <i class="fa fa-user"></i>
	                                    editor                                    </a>
                                </span>
                                <span>
                                    <span>Comments Off<span class="screen-reader-text"> on ამერიკაში ქართველი ექიმი გარდაიცვალა</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=50758">
                                <h4 class="title">
							        ამერიკაში ქართველი ექიმი გარდაიცვალა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        
			
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-4" class="widget widget_media_image"><img width="800" height="600" src="http://trialeti.ge/wp-content/uploads/ბანერიიი.jpg" class="image wp-image-48453  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/ბანერიიი.jpg 800w, http://trialeti.ge/wp-content/uploads/ბანერიიი-487x365.jpg 487w, http://trialeti.ge/wp-content/uploads/ბანერიიი-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></aside><aside id="media_image-5" class="widget widget_media_image"><img width="319" height="200" src="http://trialeti.ge/wp-content/uploads/319x200_geo.jpg" class="image wp-image-48455  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-12" class="widget widget_media_image"><img width="347" height="444" src="http://trialeti.ge/wp-content/uploads/222-4.jpg" class="image wp-image-38401  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/222-4.jpg 347w, http://trialeti.ge/wp-content/uploads/222-4-285x365.jpg 285w" sizes="(max-width: 347px) 100vw, 347px" /></aside><aside id="media_image-14" class="widget widget_media_image"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15.jpg" class="image wp-image-37370  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-13" class="widget widget_media_image"><img width="520" height="150" src="http://trialeti.ge/wp-content/uploads/baneri2.png" class="image wp-image-29667  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>რადიო ,,თრიალეთი&#8221; &#8211; fm-104.9</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-50762-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://trialeti.ge/wp-content/uploads/radio-trialeti-1.mp4?_=1" /><source type="video/mp4" src="http://trialeti.ge/wp-content/uploads/radio-trialeti-1.mp4?_=1" /><a href="http://trialeti.ge/wp-content/uploads/radio-trialeti-1.mp4">http://trialeti.ge/wp-content/uploads/radio-trialeti-1.mp4</a></video></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">http://tv.myvideo.ge/embed.html?chan=trialeti&epg=true</div></aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>კომენტარები უკომენტაროდ</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=45588">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/1564567584-67432983_10217676315051014_9050021212553478144_n-6-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190731">
                                            <i class="fa fa-calendar"></i>
                                            July 31, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ლარის გაუფასურებაზე შეფასება &#8211; ბიბლიაში წერია ეს ყველაფერი და უნდა მოხდეს</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=45588">
                                    <h4 class="title">
                                        ლარის გაუფასურებაზე შეფასება &#8211; ბიბლიაში წერია ეს ყველაფერი და უნდა მოხდეს                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=43173">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/60968425_10205634062246372_8584082136418484224_o-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190527">
                                            <i class="fa fa-calendar"></i>
                                            May 27, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ჩემი არჩეული არა ხარ მე გვერძე გადავალ &#8211; აქციის მონაწილის პასუხის გორის მერს</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=43173">
                                    <h4 class="title">
                                        ჩემი არჩეული არა ხარ მე გვერძე გადავალ &#8211; აქციის მონაწილის პასუხის გორის მერს                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=40710">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9ef8568c49c74d1066befe87b0bf7647-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190403">
                                            <i class="fa fa-calendar"></i>
                                            April 3, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ღვთისმშობლის მიძინების ტაძარი საღოლაშენში</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=40710">
                                    <h4 class="title">
                                        ღვთისმშობლის მიძინების ტაძარი საღოლაშენში                                    </h4>
                                </a>
                                <div class="details">სოფელ საღოლაშენის ღვთისმშობლის მიძინების ეკლესიაა, ტაძარი განვითარებული ფეოდალიზმის ხანაშია აგებული, მე-10 საუკუნით თარიღდება, გარდა იმისა, რომ...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>კვირის რეიტინგული სიუჟეტები</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=44000">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/201801102300451796513631-6-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190617">
                                            <i class="fa fa-calendar"></i>
                                            June 17, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on საფრთხის შემცველი პლასმასის გაზის მილები ე.წ. ნარკოლოგიურის შენობაში</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=44000">
                                    <h4 class="title">
                                        საფრთხის შემცველი პლასმასის გაზის მილები ე.წ. ნარკოლოგიურის შენობაში                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">კვირის რეიტინგული სიუჟეტები</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=43953">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/MarshrutkaminibusfromTbilisitoGori-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190615">
                                            <i class="fa fa-calendar"></i>
                                            June 15, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ძლიერმა წვიმამ ახალდაბაში პრობლემები შექმნა</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=43953">
                                    <h4 class="title">
                                        ძლიერმა წვიმამ ახალდაბაში პრობლემები შექმნა                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">კვირის რეიტინგული სიუჟეტები</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=43572">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/34645949_1269774409820999_208985201588568064_n-924x520-7-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190606">
                                            <i class="fa fa-calendar"></i>
                                            June 6, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on გორში მაშველებმა ძაღლი გადაარჩინეს</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=43572">
                                    <h4 class="title">
                                        გორში მაშველებმა ძაღლი გადაარჩინეს                                    </h4>
                                </a>
                                <div class="details">&nbsp;</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">კვირის რეიტინგული სიუჟეტები</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>საინტერესეო ვიდეოები</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=41564">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/policialenti_1_2019-04-03_41DzxnQaQUH-2-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190420">
                                            <i class="fa fa-calendar"></i>
                                            April 20, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ესკიზები სოფ. დოესის ისტორიიდან</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=41564">
                                    <h4 class="title">
                                        ესკიზები სოფ. დოესის ისტორიიდან                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=37226">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/e18392e1839de183a0e18398e183a1-e183aae18398e183aee18398e183a1-e18393e18390e183a1e18390e18395e1839ae18394e18397e18398e183a1-e1839b-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190127">
                                            <i class="fa fa-calendar"></i>
                                            January 27, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ინფორმაცია ქალაქ გორის შესახებ</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=37226">
                                    <h4 class="title">
                                        ინფორმაცია ქალაქ გორის შესახებ                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=36769">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/20190118_222513-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20190118">
                                            <i class="fa fa-calendar"></i>
                                            January 18, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ძველი გორის ფოტო ისტორია</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=36769">
                                    <h4 class="title">
                                        ძველი გორის ფოტო ისტორია                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
    <center>
<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" type="text/javascript" src="http://counter.top.ge/cgi-bin/cod?100+11033"></script>
<noscript>
<a target="_top" href="http://counter.top.ge/cgi-bin/showtop?11033">
<img src="http://counter.top.ge/cgi-bin/count?ID:11033+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->
</center>
        </div><!-- #page -->
    <link rel='stylesheet' id='mediaelement-css'  href='http://trialeti.ge/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://trialeti.ge/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>