<!DOCTYPE html><html lang="en-US">
    <head>

<meta property="og:site_name" content="TV Trialeti" />
<meta property="og:type" content="article">
<meta property="og:title" content="  დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება">
<meta property="og:description" content="  დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება">
<meta property="og:image" content="http://trialeti.ge/wp-content/uploads/9-2-17-e1604863826349.jpg">
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:url" content="http://trialeti.ge/?p=59794">

        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <title>დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება &#8211; TV Trialeti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; Feed" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; Comments Feed" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://trialeti.ge/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://trialeti.ge/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='გორში ბაზრობა იწვის' href='http://trialeti.ge/?p=59791' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="http://trialeti.ge/?p=59794" />
<link rel='shortlink' href='http://trialeti.ge/?p=59794' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D59794" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D59794&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00024c; }
</style>
	<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://trialeti.ge/wp-content/uploads/cropped-6-180x180.png" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-6-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.mobile-ads{
		display:none!important;
	}
	.desktop-ads{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.desktop-ads{
		display:none!important;
	}
	.mobile-ads{
		width: 320px!important;
    margin-left: auto;
    margin-right: auto;
	}
}
/* responsive start, hide desktop ads article page on mobile start */		</style>
		<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58ec01a6c16d7b00110084ea&product=inline-share-buttons' async='async'></script>
<script data-ad-client="ca-pub-4844191115425321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-59794 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">December 31, 2020</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=59794" title="დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება">
                                                დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=59791" title="გორში ბაზრობა იწვის">
                                                გორში ბაზრობა იწვის                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=59789" title="გორში, წმინდაწყლის დასახლებაში ბაზრობა იწვის">
                                                გორში, წმინდაწყლის დასახლებაში ბაზრობა იწვის                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=59783" title="წინასაახალწლო სამზადისი გორში">
                                                წინასაახალწლო სამზადისი გორში                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=59781" title="დღეს 22:00-ზე ნახავთ">
                                                დღეს 22:00-ზე ნახავთ                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/TrialetiTv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/trialetitv64/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home"><img width="290" height="100" src="http://trialeti.ge/wp-content/uploads/cropped-6-104.jpg" class="custom-logo" alt="TV Trialeti" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="desktop-ads">
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc463144 = window.plc463144 || 0;
document.write('<'+'div id="placement_463144_'+plc463144+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 463144, [728,90], 'placement_463144_'+opt.place, opt); }, opt: { place: plc463144++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mobile-ads">
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc463145 = window.plc463145 || 0;
document.write('<'+'div id="placement_463145_'+plc463145+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 463145, [320,50], 'placement_463145_'+opt.place, opt); }, opt: { place: plc463145++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27393"><a href="http://trialeti.ge/?cat=1">ახალი ამბები</a></li>
<li id="menu-item-27391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27391"><a href="http://trialeti.ge/?cat=8">მულტიმედია</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="http://trialeti.ge/?cat=32">რადიო &#8220;თრიალეთი&#8221;</a></li>
<li id="menu-item-27394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27394"><a href="http://trialeti.ge/?cat=38">გადაცემები</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-30843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30843"><a href="http://trialeti.ge/?page_id=30842">პროგრამა</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2020</a></li>
<li id="menu-item-55648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55648"><a href="http://trialeti.ge/?page_id=55646">კონტაქტი</a></li>
</ul></div><div class="random-post">                                        <a title="ინციდენტების პრევენციისა და მათზე რეაგირების მექანიზმის ფარგლებში, ერგნეთში შეხვედრა მიმდინარეობს" href="http://trialeti.ge/?p=11543">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება</span></span></li></ul></div></div></div><div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-59794" class="post-59794 post type-post status-publish format-standard has-post-thumbnail hentry category-84">
	<!-- Article Page Desktop [async] -->
	<div class="desktop-ads">
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc461116 = window.plc461116 || 0;
document.write('<'+'div id="placement_461116_'+plc461116+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 461116, [728,90], 'placement_461116_'+opt.place, opt); }, opt: { place: plc461116++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
	</div>
	<div class="mobile-ads">
		<!-- Article Page Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc461117 = window.plc461117 || 0;
document.write('<'+'div id="placement_461117_'+plc461117+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 461117, [320,50], 'placement_461117_'+opt.place, opt); }, opt: { place: plc461117++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
	</div>
	<header class="entry-header">
		<h1 class="entry-title">დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=59794" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2020-12-31T07:28:41+00:00">December 31, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="640" height="284" src="http://trialeti.ge/wp-content/uploads/9-2-17-840x373.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/9-2-17-840x373.jpg 840w, http://trialeti.ge/wp-content/uploads/9-2-17-660x293.jpg 660w, http://trialeti.ge/wp-content/uploads/9-2-17-768x341.jpg 768w, http://trialeti.ge/wp-content/uploads/9-2-17-e1604863826349.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p><span id="more-59794"></span></p>
<p>დღეს 21:00-დან პირველი იანვრის 05:00 საათამდე გადაადგილების შეზღუდვა იხსენება. ახალი წლის ღამეს გადაადგილების შეზღუდვა მოხსნილია როგორც ქვეითად, ისე ავტომობილით.</p>
<p>&nbsp;</p>
<p>ამასთან, როგორც საკოორდინაციო საბჭოს წევრები განმარტავენ, მთელი ქვეყნის მასშტაბით 21:00 საათიდან 05:00 საათამდე გადაადგილების შეზღუდვა კვლავ ძალაშია, ახალი წლისა და შობის ღამეები კი, გამონაკლისს წარმოადგენს.</p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## --><a href="http://mysound.ge" target="_blank" title="ატვირთე, უსმინე, გააზიარე">
<img src="http://ambrolauriskhma.ge/wp-content/uploads/E-Books.png" width="100%">
</a>
<!--iframe src="http://mysound.ge/explore/filter/popular%20music" style="width:100%; height:900px; border:0; margin:0 auto;" scrolling="no"></iframe--> 

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=59791" rel="prev">გორში ბაზრობა იწვის</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=59776">
						        <img width="490" height="340" src="http://trialeti.ge/wp-content/uploads/wsxkvdfwekgvfb2.png" class="attachment-large size-large wp-post-image" alt="" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20201230">
                                        <i class="fa fa-calendar"></i>
	                                    December 30, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="editor">
                                        <i class="fa fa-user"></i>
	                                    editor                                    </a>
                                </span>
                                <span>
                                    <span>Comments Off<span class="screen-reader-text"> on გორში 21 წლის ბიჭს 49-ე დღეა უშედეგოდ ეძებენ</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=59776">
                                <h4 class="title">
							        გორში 21 წლის ბიჭს 49-ე დღეა უშედეგოდ ეძებენ                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=59767">
						        <img width="640" height="480" src="http://trialeti.ge/wp-content/uploads/558-840x630.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/558-840x630.jpg 840w, http://trialeti.ge/wp-content/uploads/558-487x365.jpg 487w, http://trialeti.ge/wp-content/uploads/558-768x576.jpg 768w, http://trialeti.ge/wp-content/uploads/558-e1609323578526.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20201230">
                                        <i class="fa fa-calendar"></i>
	                                    December 30, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="editor">
                                        <i class="fa fa-user"></i>
	                                    editor                                    </a>
                                </span>
                                <span>
                                    <span>Comments Off<span class="screen-reader-text"> on გორის მერიამ ე.წ. ნარკოლოგიურის შენობაში მცხოვრებ ოჯახებს სურსათი გადასცა</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=59767">
                                <h4 class="title">
							        გორის მერიამ ე.წ. ნარკოლოგიურის შენობაში მცხოვრებ ოჯახებს სურსათი გადასცა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=59764">
						        <img width="640" height="360" src="http://trialeti.ge/wp-content/uploads/9-109-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/9-109-840x473.jpg 840w, http://trialeti.ge/wp-content/uploads/9-109-649x365.jpg 649w, http://trialeti.ge/wp-content/uploads/9-109-500x280.jpg 500w, http://trialeti.ge/wp-content/uploads/9-109-768x432.jpg 768w, http://trialeti.ge/wp-content/uploads/9-109-e1609321747460.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20201230">
                                        <i class="fa fa-calendar"></i>
	                                    December 30, 2020                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="editor">
                                        <i class="fa fa-user"></i>
	                                    editor                                    </a>
                                </span>
                                <span>
                                    <span>Comments Off<span class="screen-reader-text"> on შსს-მ  2020 წელს 71 ნარკორეალიზატორი დააკავა და 89 კგ „ჰეროინი“ ამოიღო</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=59764">
                                <h4 class="title">
							        შსს-მ  2020 წელს 71 ნარკორეალიზატორი დააკავა და 89 კგ „ჰეროინი“ ამოიღო                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        </main><!-- #main -->
</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>LIVE</span></h3><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.medalpha.ge"><img width="624" height="468" src="http://trialeti.ge/wp-content/uploads/0-1.gif" class="image wp-image-51376  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><img width="660" height="283" src="http://trialeti.ge/wp-content/uploads/ბანერი-660x283.jpg" class="image wp-image-58170  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/ბანერი-660x283.jpg 660w, http://trialeti.ge/wp-content/uploads/ბანერი.jpg 700w" sizes="(max-width: 660px) 100vw, 660px" /></aside><aside id="media_image-12" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/222-4.jpg" alt="" width="347" height="444" /></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></aside><aside id="media_image-13" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/baneri2.png" alt="" width="520" height="150" /></aside><aside id="media_video-5" class="widget widget_media_video"></aside><aside id="media_image-19" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/ლ-2-660x267.jpg" alt="" width="960" height="388" /></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">http://tv.myvideo.ge/embed.html?chan=trialeti&epg=true</div></aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>კომენტარები უკომენტაროდ</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59614">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/55-35-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201224">
                                            <i class="fa fa-calendar"></i>
                                            December 24, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on სად ხვდებით ახალ 2021 წელს &#8211; სახალისო გამოკითხვა</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59614">
                                    <h4 class="title">
                                        სად ხვდებით ახალ 2021 წელს &#8211; სახალისო გამოკითხვა                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59345">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/unnamed-file-13-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201216">
                                            <i class="fa fa-calendar"></i>
                                            December 16, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on რა გავლენას ახდენს სოციალური იზოლაცია ადამიანის ფსიქიკაზე</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59345">
                                    <h4 class="title">
                                        რა გავლენას ახდენს სოციალური იზოლაცია ადამიანის ფსიქიკაზე                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=58793">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/ფ-14-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201127">
                                            <i class="fa fa-calendar"></i>
                                            November 27, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on მოვაჭრეები ბაზრობების დაკეტვას ეხმაურებიან</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=58793">
                                    <h4 class="title">
                                        მოვაჭრეები ბაზრობების დაკეტვას ეხმაურებიან                                    </h4>
                                </a>
                                <div class="details">&nbsp;</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>კვირის რეიტინგული სიუჟეტები</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59058">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/20201207_161416-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201207">
                                            <i class="fa fa-calendar"></i>
                                            December 7, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ავტოსაგზაო შემთხვევა გორში</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59058">
                                    <h4 class="title">
                                        ავტოსაგზაო შემთხვევა გორში                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">კვირის რეიტინგული სიუჟეტები</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=58904">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/4-49-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201201">
                                            <i class="fa fa-calendar"></i>
                                            December 1, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on რა პრობლემებს უჩივიან გორის აგრარულ ბაზარში?!</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=58904">
                                    <h4 class="title">
                                        რა პრობლემებს უჩივიან გორის აგრარულ ბაზარში?!                                    </h4>
                                </a>
                                <div class="details">&nbsp; 28 ნოემბრიდან ღია და დახურულმა ბაზრობებმა მუშაობა შეაჩერეს. თუმცა შეზღუდვა აგრარულ ბაზრებს არ შეეხო. მათი...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">კვირის რეიტინგული სიუჟეტები</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=58330">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9-82-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201110">
                                            <i class="fa fa-calendar"></i>
                                            November 10, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ორი სპორტული გამარჯვება პანდემიის პირობებში</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=58330">
                                    <h4 class="title">
                                        ორი სპორტული გამარჯვება პანდემიის პირობებში                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">კვირის რეიტინგული სიუჟეტები</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>საინტერესეო ვიდეოები</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59145">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/5-2-42-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201209">
                                            <i class="fa fa-calendar"></i>
                                            December 9, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on 14 საინტერესო ფაქტი ადამიანის სხეულის შესახებ</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59145">
                                    <h4 class="title">
                                        14 საინტერესო ფაქტი ადამიანის სხეულის შესახებ                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=50530">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/22792208_1572855636109192_8191940956345459240_o-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20191231">
                                            <i class="fa fa-calendar"></i>
                                            December 31, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ,,თრიალეთის&#8221; საახალწლო კურიოზები 2019</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=50530">
                                    <h4 class="title">
                                        ,,თრიალეთის&#8221; საახალწლო კურიოზები 2019                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=50326">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/79411063_1543015812520786_7986565852407267328_n-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20191223">
                                            <i class="fa fa-calendar"></i>
                                            December 23, 2019                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="editor">
                                            <i class="fa fa-user"></i>
                                            editor                                        </a>
                                    </span>
                                    <span>
                                        <span>Comments Off<span class="screen-reader-text"> on ტ/კ ,,თრიალეთმა“ და საინფორმაციო სამსახურის უფროსმა ,,პერსონა 2019“ -ის ტიტული მიიღეს</span></span>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=50326">
                                    <h4 class="title">
                                        ტ/კ ,,თრიალეთმა“ და საინფორმაციო სამსახურის უფროსმა ,,პერსონა 2019“ -ის ტიტული მიიღეს                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="text-7" class="widget widget_text">			<div class="textwidget"><hr>
<p><center><!-- TOP.GE ASYNC COUNTER CODE --></p>
<div id="top-ge-counter-container" data-site-id="11033"></div>
<p><script async src="//counter.top.ge/counter.js"></script><br />
<!-- / END OF TOP.GE COUNTER CODE --></center></p>
</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
</body>
</html>