<!DOCTYPE html><html lang="ka-GE">
    <head>

<meta property="og:site_name" content="TV Trialeti" />
<meta property="og:type" content="article">
<meta property="og:title" content="  ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?">
<meta property="og:description" content="  ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?">
<meta property="og:image" content="http://trialeti.ge/wp-content/uploads/99-15-e1613487546248.jpg">
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:url" content="http://trialeti.ge/?p=61869">

        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <title>ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში? &#8211; TV Trialeti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში? კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=rss2&#038;p=61869" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://trialeti.ge/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://trialeti.ge/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1000 მშობლის მარში- პროტესტი სექსუალურ ძალდობას' href='http://trialeti.ge/?p=61866' />
<link rel='next' title='პარლამენტმა ნიკა მელიას სადეპუტატო იმუნიტეტი შეუჩერა' href='http://trialeti.ge/?p=61872' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="http://trialeti.ge/?p=61869" />
<link rel='shortlink' href='http://trialeti.ge/?p=61869' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D61869" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D61869&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00024c; }
</style>
	<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://trialeti.ge/wp-content/uploads/cropped-6-180x180.png" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-6-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.mobile-ads{
		display:none!important;
	}
	.desktop-ads{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.desktop-ads{
		display:none!important;
	}
	.mobile-ads{
		width: 320px!important;
    margin-left: auto;
    margin-right: auto;
	}
}
/* responsive start, hide desktop ads article page on mobile start */

		</style>
		<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58ec01a6c16d7b00110084ea&product=inline-share-buttons' async='async'></script>
<script data-ad-client="ca-pub-4844191115425321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-61869 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">თებერვალი 16, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=61872" title="პარლამენტმა ნიკა მელიას სადეპუტატო იმუნიტეტი შეუჩერა">
                                                პარლამენტმა ნიკა მელიას სადეპუტატო იმუნიტეტი შეუჩერა                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=61869" title="ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?">
                                                ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=61866" title="1000 მშობლის მარში- პროტესტი სექსუალურ ძალდობას">
                                                1000 მშობლის მარში- პროტესტი სექსუალურ ძალდობას                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=61863" title="ხაშურში 4 და მეტშვილიანი დედები თითოეულ ბავშვზე 100 ლარიან დახმარებას მიიღებენ">
                                                ხაშურში 4 და მეტშვილიანი დედები თითოეულ ბავშვზე 100 ლარიან დახმარებას მიიღებენ                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=61860" title="კომპანიებს 1-ლი მარტიდან სამუშაო საათების აღრიცხვა მოუწევთ">
                                                კომპანიებს 1-ლი მარტიდან სამუშაო საათების აღრიცხვა მოუწევთ                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/TrialetiTv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/trialetitv64/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home"><img width="290" height="53" src="http://trialeti.ge/wp-content/uploads/cropped-14-1.jpg" class="custom-logo" alt="TV Trialeti" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="desktop-ads">
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc463144 = window.plc463144 || 0;
document.write('<'+'div id="placement_463144_'+plc463144+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 463144, [728,90], 'placement_463144_'+opt.place, opt); }, opt: { place: plc463144++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mobile-ads">
<!-- Home Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc467640 = window.plc467640 || 0;
document.write('<'+'div id="placement_467640_'+plc467640+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 467640, [300,250], 'placement_467640_'+opt.place, opt); }, opt: { place: plc467640++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27393"><a href="http://trialeti.ge/?cat=1">ახალი ამბები</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="http://trialeti.ge/?cat=32">რადიო &#8220;თრიალეთი&#8221;</a></li>
<li id="menu-item-27394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27394"><a href="http://trialeti.ge/?cat=38">გადაცემები</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-30843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30843"><a href="http://trialeti.ge/?page_id=30842">პროგრამა</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2020</a></li>
<li id="menu-item-55648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55648"><a href="http://trialeti.ge/?page_id=55646">კონტაქტი</a></li>
</ul></div><div class="random-post">                                        <a title="მზადება მეორე ტურისთვის კასპში" href="http://trialeti.ge/?p=12297">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?</span></span></li></ul></div></div></div><div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-61869" class="post-61869 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<!-- Article Page Desktop [async] -->
	<div class="desktop-ads">
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc461116 = window.plc461116 || 0;
document.write('<'+'div id="placement_461116_'+plc461116+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 461116, [728,90], 'placement_461116_'+opt.place, opt); }, opt: { place: plc461116++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
	</div>
	<div class="mobile-ads">
		<!-- In Article Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc467641 = window.plc467641 || 0;
document.write('<'+'div id="placement_467641_'+plc467641+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 467641, [300,250], 'placement_467641_'+opt.place, opt); }, opt: { place: plc467641++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
	</div>
	<header class="entry-header">
		<h1 class="entry-title">ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=61869" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-02-16T14:59:10+00:00">თებერვალი 16, 2021</time><time class="updated" datetime="2021-02-16T14:59:19+00:00">თებერვალი 16, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>თრიალეთი</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="600" height="345" src="http://trialeti.ge/wp-content/uploads/99-15-e1613487546248.jpg" class="attachment-large size-large wp-post-image" alt="" />			</figure>
		</div><!-- .single-feat-->
		
	
	<div class="desktop-ads">
<!-- New In Article Desktop [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468984 = window.plc468984 || 0;
document.write('<'+'div id="placement_468984_'+plc468984+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468984, [728,90], 'placement_468984_'+opt.place, opt); }, opt: { place: plc468984++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
	</div>
	<div class="mobile-ads">
		<!-- New In Article Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468983 = window.plc468983 || 0;
document.write('<'+'div id="placement_468983_'+plc468983+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468983, [300,250], 'placement_468983_'+opt.place, opt); }, opt: { place: plc468983++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
	</div>
	
	
	
	<div class="entry-content">
		<p><iframe title="ეფექტურია თუ არა ხელისუფლება პანდემიასთან ბრძოლაში?" width="640" height="360" src="https://www.youtube.com/embed/FAXALZWdyyY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## --><a href="http://mysound.ge" target="_blank" title="ატვირთე, უსმინე, გააზიარე">
<img src="http://ambrolauriskhma.ge/wp-content/uploads/E-Books.png" width="100%">
</a>
<!--iframe src="http://mysound.ge/explore/filter/popular%20music" style="width:100%; height:900px; border:0; margin:0 auto;" scrolling="no"></iframe--> 

	<nav class="navigation post-navigation" role="navigation" aria-label="ჩანაწერები">
		<h2 class="screen-reader-text">პოსტის ნავიგაცია</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=61866" rel="prev">1000 მშობლის მარში- პროტესტი სექსუალურ ძალდობას</a></div><div class="nav-next"><a href="http://trialeti.ge/?p=61872" rel="next">პარლამენტმა ნიკა მელიას სადეპუტატო იმუნიტეტი შეუჩერა</a></div></div>
	</nav>                <h2 class="widget-title">
			        თრიალეთი TV                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=61872">
						        <img width="600" height="330" src="http://trialeti.ge/wp-content/uploads/99-16-e1613488713601.jpg" class="attachment-large size-large wp-post-image" alt="" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210216">
                                        <i class="fa fa-calendar"></i>
	                                    თებერვალი 16, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                <span>
                                    <span>გამორთულია კომენტარი ჩანაწერზე:<span class=“screen-reader-text”> პარლამენტმა ნიკა მელიას სადეპუტატო იმუნიტეტი შეუჩერა</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=61872">
                                <h4 class="title">
							        პარლამენტმა ნიკა მელიას სადეპუტატო იმუნიტეტი შეუჩერა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=61857">
						        <img width="600" height="354" src="http://trialeti.ge/wp-content/uploads/99-11-e1613480511436.jpg" class="attachment-large size-large wp-post-image" alt="" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210216">
                                        <i class="fa fa-calendar"></i>
	                                    თებერვალი 16, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                <span>
                                    <span>გამორთულია კომენტარი ჩანაწერზე:<span class=“screen-reader-text”> დღეს 22:00-ზე ნახავთ</span></span>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=61857">
                                <h4 class="title">
							        დღეს 22:00-ზე ნახავთ                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=61854">
						        <img width="600" height="357" src="http://trialeti.ge/wp-content/uploads/99-10-e1613479583108.jpg" class="attachment-large size-large wp-post-image" alt="" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210216">
                                        <i class="fa fa-calendar"></i>
	                                    თებერვალი 16, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?p=61854#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://trialeti.ge/?p=61854">
                                <h4 class="title">
							        შიდა ქართლის სახელმწიფო რწმუნებული ნიქოზის მოსახლეობას შეხვდა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        </main><!-- #main -->
</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>LIVE</span></h3><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.medalpha.ge/"><img width="624" height="468" src="http://trialeti.ge/wp-content/uploads/0-2.gif" class="image wp-image-60403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><img width="660" height="283" src="http://trialeti.ge/wp-content/uploads/ბანერი-660x283.jpg" class="image wp-image-58170  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/ბანერი-660x283.jpg 660w, http://trialeti.ge/wp-content/uploads/ბანერი.jpg 700w" sizes="(max-width: 660px) 100vw, 660px" /></aside><aside id="media_image-12" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/222-4.jpg" alt="" width="347" height="444" /></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></aside><aside id="media_video-5" class="widget widget_media_video"></aside><aside id="media_image-23" class="widget widget_media_image"><img width="487" height="365" src="http://trialeti.ge/wp-content/uploads/bosqbaneri2-487x365.jpg" class="image wp-image-60034  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/bosqbaneri2-487x365.jpg 487w, http://trialeti.ge/wp-content/uploads/bosqbaneri2-768x576.jpg 768w, http://trialeti.ge/wp-content/uploads/bosqbaneri2.jpg 800w" sizes="(max-width: 487px) 100vw, 487px" /></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>კომენტარები უკომენტაროდ</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=61721">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/5-183-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210213">
                                            <i class="fa fa-calendar"></i>
                                            თებერვალი 13, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=61721#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=61721">
                                    <h4 class="title">
                                        ყოჩივარდები სხვილოს ციხესთან 13.02. 2021                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59828">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/დევნილები-3-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201231">
                                            <i class="fa fa-calendar"></i>
                                            დეკემბერი 31, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=59828#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59828">
                                    <h4 class="title">
                                        მოხუცების საახალწლო სურვილები                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59825">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/დევნილები-2-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201231">
                                            <i class="fa fa-calendar"></i>
                                            დეკემბერი 31, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=59825#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59825">
                                    <h4 class="title">
                                        მედიკოსები სხვისი სიცოცხლის გადასარჩენად                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">კომენტარები უკომენტაროდ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>,,ყვითელი მიქსი,,</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=61214">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9-122-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210202">
                                            <i class="fa fa-calendar"></i>
                                            თებერვალი 2, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=61214#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=61214">
                                    <h4 class="title">
                                        მარიამ ცქვიტინიძე და ანკა კვარაცხელია &#8211; ,,თავისუფალი&#8221;                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">,,ყვითელი მიქსი,,</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=61120">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9-119-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210130">
                                            <i class="fa fa-calendar"></i>
                                            იანვარი 30, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=61120#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=61120">
                                    <h4 class="title">
                                        ,,ყვითელი მიქსი,, &#8211; მარკუს მეტრეველი                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">,,ყვითელი მიქსი,,</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=60383">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/რაბი-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210115">
                                            <i class="fa fa-calendar"></i>
                                            იანვარი 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=60383#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=60383">
                                    <h4 class="title">
                                        ,,ყვითელი მიქსი,, &#8211; ნანა სტეფლიანი                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">,,ყვითელი მიქსი,,</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>ეს საინტერესოა</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=60757">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/4-54-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210123">
                                            <i class="fa fa-calendar"></i>
                                            იანვარი 23, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=60757#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=60757">
                                    <h4 class="title">
                                        რაჭის გზაზე მოსეირნე დათვი (ვიდეო)                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;<a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=60532">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/72-3-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210118">
                                            <i class="fa fa-calendar"></i>
                                            იანვარი 18, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=60532#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=60532">
                                    <h4 class="title">
                                        ზღაპრული კადრები ბაკურიანიდან                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;<a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59860">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/8-2-7-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20201231">
                                            <i class="fa fa-calendar"></i>
                                            დეკემბერი 31, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?p=59860#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://trialeti.ge/?p=59860">
                                    <h4 class="title">
                                        ,,თრიალეთის” საახალწლო კურიოზები 2020                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;<a class="at-cat-item-1" href="http://trialeti.ge/?cat=1"  rel="category tag">სიახლე</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="text-7" class="widget widget_text">			<div class="textwidget"><hr>
<p><center><!-- TOP.GE ASYNC COUNTER CODE --></p>
<div id="top-ge-counter-container" data-site-id="11033"></div>
<p><script async src="//counter.top.ge/counter.js"></script><br />
<!-- / END OF TOP.GE COUNTER CODE --></center></p>
</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
</body>
</html>