<!DOCTYPE html><html lang="ka-GE">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <title>ირაკლი კობახიძე: „ქართული ოცნება“ საქართველოს ევროკავშირში შეიყვანს &#8211; TV Trialeti</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://trialeti.ge/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/65240" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://trialeti.ge/?p=65240" />
<link rel='shortlink' href='http://trialeti.ge/?p=65240' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D65240" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D65240&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00024c; }
</style>
	<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://trialeti.ge/wp-content/uploads/cropped-6-180x180.png" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-6-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.mobile-ads{
		display:none!important;
	}
	.desktop-ads{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.desktop-ads{
		display:none!important;
	}
	.mobile-ads{
		width: 320px!important;
    margin-left: auto;
    margin-right: auto;
	}
}


/* responsive start, hide desktop ads article page on mobile start */

/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.new-mob{
		display:none!important;
	}
	.new-desk{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.new-desk{
		display:none!important;
	}
	.new-mob{
		width: 300px!important;
    margin-left: auto;
    margin-right: auto;
	}
}		</style>
		
	</head>
<body class="post-template-default single single-post postid-65240 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">აპრილი 22, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=65245" title="შიდა ქართლში კოვიდ 19-ის ფაქტებმა იმატა - მამუკა საღარეიშვილი">
                                                შიდა ქართლში კოვიდ 19-ის ფაქტებმა იმატა - მამუკა საღარეიშვილი                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=65243" title="მეხუთე რადიო ბლოგი- ქალების ჩართულობა, ნდობის აღდგენისა და ადამიანის უსაფრთხოების უზრუნველყობაში">
                                                მეხუთე რადიო ბლოგი- ქალების ჩართულობა, ნდობის აღდგენისა და ადამიანის უსაფრთხოების უზრუნველყობაში                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=65240" title="ირაკლი კობახიძე: „ქართული ოცნება“ საქართველოს ევროკავშირში შეიყვანს">
                                                ირაკლი კობახიძე: „ქართული ოცნება“ საქართველოს ევროკავშირში შეიყვანს                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=65237" title="ვალია ვანიშვილი ავადაა მას მკურნალობისთვის მედიკამენტები სჭირდება">
                                                ვალია ვანიშვილი ავადაა მას მკურნალობისთვის მედიკამენტები სჭირდება                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=65235" title="შიდა ქართლში კორონავირუსი 56 პირს დაუდასტურდა">
                                                შიდა ქართლში კორონავირუსი 56 პირს დაუდასტურდა                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/TrialetiTv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/trialetitv64/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home"><img width="290" height="53" src="http://trialeti.ge/wp-content/uploads/cropped-14-1.jpg" class="custom-logo" alt="TV Trialeti" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="desktop-ads">
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc463144 = window.plc463144 || 0;
document.write('<'+'div id="placement_463144_'+plc463144+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 463144, [728,90], 'placement_463144_'+opt.place, opt); }, opt: { place: plc463144++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mobile-ads">
<!-- Home Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc467640 = window.plc467640 || 0;
document.write('<'+'div id="placement_467640_'+plc467640+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 467640, [300,250], 'placement_467640_'+opt.place, opt); }, opt: { place: plc467640++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27393"><a href="http://trialeti.ge/?cat=1">ახალი ამბები</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="http://trialeti.ge/?cat=32">რადიო &#8220;თრიალეთი&#8221;</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-30843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30843"><a href="http://trialeti.ge/?page_id=30842">პროგრამა</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2020</a></li>
<li id="menu-item-55648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55648"><a href="http://trialeti.ge/?page_id=55646">კონტაქტი</a></li>
</ul></div><div class="random-post">                                        <a title="მოძრაობა აკრძალულია &#8211; გაფრთხილება მძღოლებს" href="http://trialeti.ge/?p=63158">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>ირაკლი კობახიძე: „ქართული ოცნება“ საქართველოს ევროკავშირში შეიყვანს</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<div class="new-desk">
				<!-- New In Article Desktop [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468984 = window.plc468984 || 0;
document.write('<'+'div id="placement_468984_'+plc468984+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468984, [728,90], 'placement_468984_'+opt.place, opt); }, opt: { place: plc468984++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
				</div>

				<div class="new-mob">
	<!-- New In Article Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468983 = window.plc468983 || 0;
document.write('<'+'div id="placement_468983_'+plc468983+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468983, [300,250], 'placement_468983_'+opt.place, opt); }, opt: { place: plc468983++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
				</div>
		<main id="main" class="site-main" role="main">
		<article id="post-65240" class="post-65240 post type-post status-publish format-standard has-post-thumbnail hentry category-84">
	<header class="entry-header">
		<h1 class="entry-title">ირაკლი კობახიძე: „ქართული ოცნება“ საქართველოს ევროკავშირში შეიყვანს</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=65240" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-04-22T09:44:02+00:00">აპრილი 22, 2021</time><time class="updated" datetime="2021-04-22T09:44:03+00:00">აპრილი 22, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>თრიალეთი</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="600" height="400" src="http://trialeti.ge/wp-content/uploads/-e1619084632999.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p><span id="more-65240"></span></p>
<p>„ქართული ოცნების“ თავმჯდომარემ, ირაკლი კობახიძემ ბრიუსელში მორიგი ვიზიტი დაასრულა. ამის შესახებ მან სოციალურ ქსელ Facebook-ზე დაწერა. მისი განცხადებით „ქართული ოცნება“ საქართველოს ევროკავშირში შეიყვანს. კობახიძის თქმით, „ქართულ ოცნებას“ ყველა აქებს დიალოგის წარმატებით დასრულების უზრუნველყოფისთვის.</p>
<p>„დავასრულე მორიგი ვიზიტი ბრიუსელში. შევხვდი:</p><div class="new-desk">
<!-- Article Page Desktop [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=180004;size=728x90;setID=461116;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>
</div>

<div class="new-mob">
<!-- In Article Mobile [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=180004;size=300x250;setID=467641;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>>
</div>


<p>&#8211; ევროპული საბჭოს პრეზიდენტს, შარლ მიშელს</p>
<p>&#8211; ევროკომისარს სამეზობლო პოლიტიკისა და გაფართოების საკითხებში, ოლივერ ვარჰეის</p>
<p>&#8211; ევროპარლამენტის ვიცე-პრეზიდენტს, კლარა დობრევს</p>
<p>&#8211; ევროპარლამენტარ ნაჩო სანჩეს ამორს</p>
<p>&#8211; ევროპარლამენტარ რიჩარდ ჩარნეცკის</p>
<p>&#8211; ევროპარლამენტარ მიხაელ გალერს</p>
<p>&#8211; ევროპარლამენტარ ანდრიუს კუბილიუსს</p>
<p>&#8211; ევროპარლამენტარ რასა იუკნევიჩიენეს</p>
<p>&#8211; ევროპარლამენტარ სვენ მიქსერს</p>
<p>&#8211; ევროპარლამენტარ მარინა კალიურანდს</p>
<p>&#8211; ევროპარლამენტარ პეტრას აუსტრევიჩიუსს</p>
<p>&#8211; ევროპარლამენტარ ვიოლა ფონ კრამონს</p>
<p>ევროკავავშირი მყარად უჭერს მხარს საქართველოს და მის ხელისუფლებას. ყველა აქებს „ქართულ ოცნებას&#8221; დიალოგის წარმატებით დასრულების უზრუნველყოფისთვის.</p>
<p>„ქართული ოცნება&#8221; შეიყვანს საქართველოს ევროკავშირში“, &#8211; წერს კობახიძე.</p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="ჩანაწერები">
		<h2 class="screen-reader-text">პოსტის ნავიგაცია</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=65237" rel="prev">ვალია ვანიშვილი ავადაა მას მკურნალობისთვის მედიკამენტები სჭირდება</a></div><div class="nav-next"><a href="http://trialeti.ge/?p=65243" rel="next">მეხუთე რადიო ბლოგი- ქალების ჩართულობა, ნდობის აღდგენისა და ადამიანის უსაფრთხოების უზრუნველყობაში</a></div></div>
	</nav>                <h2 class="widget-title">
			        თრიალეთი TV                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=65245">
						        <img width="600" height="351" src="http://trialeti.ge/wp-content/uploads/-1-e1617442560983.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210422">
                                        <i class="fa fa-calendar"></i>
	                                    აპრილი 22, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=65245">
                                <h4 class="title">
							        შიდა ქართლში კოვიდ 19-ის ფაქტებმა იმატა &#8211; მამუკა საღარეიშვილი                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=65232">
						        <img width="600" height="338" src="http://trialeti.ge/wp-content/uploads/6-196-e1615018229835.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210422">
                                        <i class="fa fa-calendar"></i>
	                                    აპრილი 22, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=65232">
                                <h4 class="title">
							        როგორი ამინდია მოსალოდნელი დღეს საქართველოში                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=65224">
						        <img width="640" height="425" src="http://trialeti.ge/wp-content/uploads/კოვ-840x558.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://trialeti.ge/wp-content/uploads/კოვ-840x558.jpg 840w, http://trialeti.ge/wp-content/uploads/კოვ-549x365.jpg 549w, http://trialeti.ge/wp-content/uploads/კოვ-768x510.jpg 768w, http://trialeti.ge/wp-content/uploads/კოვ.jpg 850w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210422">
                                        <i class="fa fa-calendar"></i>
	                                    აპრილი 22, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=65224">
                                <h4 class="title">
							        საქართველოში კორონავირუსის 1 226 ახალი შემთხვევა გამოვლინდა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">სხვა ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>LIVE</span></h3><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.medalpha.ge/"><img width="624" height="468" src="http://trialeti.ge/wp-content/uploads/0-2.gif" class="image wp-image-60403  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><img width="1920" height="1080" src="http://trialeti.ge/wp-content/uploads/121312312312312312.jpg" class="image wp-image-64416  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/121312312312312312.jpg 1920w, http://trialeti.ge/wp-content/uploads/121312312312312312-649x365.jpg 649w, http://trialeti.ge/wp-content/uploads/121312312312312312-840x473.jpg 840w, http://trialeti.ge/wp-content/uploads/121312312312312312-500x280.jpg 500w, http://trialeti.ge/wp-content/uploads/121312312312312312-768x432.jpg 768w, http://trialeti.ge/wp-content/uploads/121312312312312312-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></aside><aside id="media_image-12" class="widget widget_media_image"><a href="http://trialeti.ge/?attachment_id=64203"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15-1.jpg" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></aside><aside id="media_video-5" class="widget widget_media_video"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>სხვადასხვა</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=65068">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/55-52-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210419">
                                            <i class="fa fa-calendar"></i>
                                            აპრილი 19, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=65068">
                                    <h4 class="title">
                                        ბერა ივანიშვილმა უსაყვარლესი ვაჟის ახალი ფოტოები გამოაქვეყნა                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">სხვადასხვა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=64894">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/999-1-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210414">
                                            <i class="fa fa-calendar"></i>
                                            აპრილი 14, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=64894">
                                    <h4 class="title">
                                        გორში მაშველებმა ძაღლი სიკვდილს გადაარჩინეს                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">სხვადასხვა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=64730">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/999-6-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210411">
                                            <i class="fa fa-calendar"></i>
                                            აპრილი 11, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=64730">
                                    <h4 class="title">
                                        როგორ ხვდებიან გორის მუნიციპალური თავშესაფრის დირექტორს ძაღლები                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">სხვადასხვა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>,,ყვითელი მიქსი,,</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=64696">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/8-148-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210417">
                                            <i class="fa fa-calendar"></i>
                                            აპრილი 17, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=64696">
                                    <h4 class="title">
                                        მარიამ ელიაშვილი ,,თრიალეთის&#8221; ეთერში                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">,,ყვითელი მიქსი,,</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=64475">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/კომ-7-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210405">
                                            <i class="fa fa-calendar"></i>
                                            აპრილი 5, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=64475">
                                    <h4 class="title">
                                        ,,ყვითელი მიქსი&#8221; ლუდა დონდუ                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">,,ყვითელი მიქსი,,</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=64209">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/6-2-45-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210331">
                                            <i class="fa fa-calendar"></i>
                                            მარტი 31, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=64209">
                                    <h4 class="title">
                                        ყვითელი მიქსი &#8211; შოთა ზანდუკელი                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">,,ყვითელი მიქსი,,</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>ეს საინტერესოა</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=65071">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/66-33-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210419">
                                            <i class="fa fa-calendar"></i>
                                            აპრილი 19, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=65071">
                                    <h4 class="title">
                                        სანამ კვერცხების შეღებვას დაიწყებთ, ჯერ ამ რჩევებს გაეცანით &#8211; იდეალური ფერის ძველებური საიდუმლო                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59194">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9-96-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210328">
                                            <i class="fa fa-calendar"></i>
                                            მარტი 28, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=59194">
                                    <h4 class="title">
                                        უგემრიელესი ყველიანი ჩხირები                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=59909">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/6-103-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210328">
                                            <i class="fa fa-calendar"></i>
                                            მარტი 28, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=59909">
                                    <h4 class="title">
                                        იმერული ხაჭაპურის სწორად მომზადების ტექნოლოგია                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="text-7" class="widget widget_text">			<div class="textwidget"><hr>
<p><center><!-- TOP.GE ASYNC COUNTER CODE --></p>
<div id="top-ge-counter-container" data-site-id="11033"></div>
<p><script async src="//counter.top.ge/counter.js"></script><br />
<!-- / END OF TOP.GE COUNTER CODE --></center></p>
</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-29 10:00:46+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=1; plural=0;","lang":"ka_GE"},"You are probably offline.":["\u10e8\u10d4\u10e1\u10d0\u10eb\u10da\u10dd\u10d0, \u10e5\u10e1\u10d4\u10da\u10d7\u10d0\u10dc \u10db\u10d8\u10d4\u10e0\u10d7\u10d4\u10d1\u10d0 \u10db\u10d8\u10e3\u10ec\u10d5\u10d3\u10dd\u10db\u10d4\u10da\u10d8\u10d0."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u10db\u10d4\u10d3\u10d8\u10d8\u10e1 \u10d0\u10e2\u10d5\u10d8\u10e0\u10d7\u10d5\u10d0 \u10d5\u10d4\u10e0 \u10db\u10dd\u10ee\u10d4\u10e0\u10ee\u10d3\u10d0. \u10d7\u10e3 \u10d4\u10e1 \u10e4\u10dd\u10e2\u10dd\u10d0, \u10d0\u10dc \u10d3\u10d8\u10d3\u10d8 \u10e1\u10e3\u10e0\u10d0\u10d7\u10d8, \u10d2\u10d7\u10ee\u10dd\u10d5\u10d7 \u10d3\u10d0\u10d0\u10de\u10d0\u10e2\u10d0\u10e0\u10d0\u10d5\u10dd\u10d7 \u10d8\u10e1 \u10d3\u10d0 \u10d8\u10e1\u10d4\u10d5 \u10e1\u10ea\u10d0\u10d3\u10dd\u10d7."],"The response is not a valid JSON response.":["\u10de\u10d0\u10e1\u10e3\u10ee\u10d8 \u10d0\u10e0 \u10d0\u10e0\u10d8\u10e1 \u10d3\u10d0\u10e1\u10d0\u10e8\u10d5\u10d4\u10d1\u10d8 JSON \u10d2\u10d0\u10db\u10dd\u10ee\u10db\u10d0\u10e3\u10e0\u10d4\u10d1\u10d0."],"An unknown error occurred.":["\u10db\u10dd\u10ee\u10d3\u10d0 \u10e3\u10ea\u10dc\u10dd\u10d1\u10d8 \u10e8\u10d4\u10ea\u10d3\u10dd\u10db\u10d0."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://trialeti.ge/index.php?rest_route=/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8881011034" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://trialeti.ge/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>