<!DOCTYPE html><html lang="ka-GE">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <title>91 წლის სქემმონაზონი ელენე Pfizer-ის ვაქცინით აიცრა &#8211; TV Trialeti </title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti  &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti  &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://trialeti.ge/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/70049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://trialeti.ge/?p=70049" />
<link rel='shortlink' href='http://trialeti.ge/?p=70049' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D70049" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D70049&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.mobile-ads{
		display:none!important;
	}
	.desktop-ads{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.desktop-ads{
		display:none!important;
	}
	.mobile-ads{
		width: 320px!important;
    margin-left: auto;
    margin-right: auto;
	}
}


/* responsive start, hide desktop ads article page on mobile start */

/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.new-mob{
		display:none!important;
	}
	.new-desk{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.new-desk{
		display:none!important;
	}
	.new-mob{
		width: 300px!important;
    margin-left: auto;
    margin-right: auto;
	}
}		</style>
		
	</head>
<body class="post-template-default single single-post postid-70049 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">აგვისტო 19, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=70052" title="ეს ანაზღაურება გექნებათ, თუ კოვიდკლინიკაში დასაქმდებით">
                                                ეს ანაზღაურება გექნებათ, თუ კოვიდკლინიკაში დასაქმდებით                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=70049" title="91 წლის სქემმონაზონი ელენე Pfizer-ის ვაქცინით აიცრა">
                                                91 წლის სქემმონაზონი ელენე Pfizer-ის ვაქცინით აიცრა                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=70047" title="ილია მეორე - არ შეგეშინდეთ, ღმერთის იმედი გქონდეთ">
                                                ილია მეორე - არ შეგეშინდეთ, ღმერთის იმედი გქონდეთ                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=70044" title="მართავს თუ არა პანდემიას ხელისუფლება ეფექტურად? - შეფასებები გორში">
                                                მართავს თუ არა პანდემიას ხელისუფლება ეფექტურად? - შეფასებები გორში                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=70041" title="ცხოველების წამება პატიმრობით დაისჯება">
                                                ცხოველების წამება პატიმრობით დაისჯება                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/TrialetiTv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/trialetitv64/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home"><img width="290" height="72" src="http://trialeti.ge/wp-content/uploads/cropped-განსაკუთრებული-ფასდაკლება-მორბენალ-სტრიქონზე-2.png" class="custom-logo" alt="TV Trialeti " /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="desktop-ads">
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc463144 = window.plc463144 || 0;
document.write('<'+'div id="placement_463144_'+plc463144+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 463144, [728,90], 'placement_463144_'+opt.place, opt); }, opt: { place: plc463144++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mobile-ads">
<!-- Home Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc467640 = window.plc467640 || 0;
document.write('<'+'div id="placement_467640_'+plc467640+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 467640, [300,250], 'placement_467640_'+opt.place, opt); }, opt: { place: plc467640++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27393"><a href="http://trialeti.ge/?cat=1">ახალი ამბები</a></li>
<li id="menu-item-67921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67921"><a href="http://trialeti.ge/?cat=326">გადაცემები</a></li>
<li id="menu-item-30843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30843"><a href="http://trialeti.ge/?page_id=30842">პროგრამა</a></li>
<li id="menu-item-55648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55648"><a href="http://trialeti.ge/?page_id=55646">კონტაქტი</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="http://trialeti.ge/?cat=32">რადიო &#8220;თრიალეთი&#8221;</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2020</a></li>
</ul></div><div class="random-post">                                        <a title="გაიღე სისხლი გადაარჩინე სიცოცხლე-დონაციის აქცია გორში" href="http://trialeti.ge/?p=8923">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>91 წლის სქემმონაზონი ელენე Pfizer-ის ვაქცინით აიცრა</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<div class="new-desk">
				<!-- New In Article Desktop [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468984 = window.plc468984 || 0;
document.write('<'+'div id="placement_468984_'+plc468984+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468984, [728,90], 'placement_468984_'+opt.place, opt); }, opt: { place: plc468984++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
				</div>

				<div class="new-mob">
	<!-- New In Article Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468983 = window.plc468983 || 0;
document.write('<'+'div id="placement_468983_'+plc468983+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468983, [300,250], 'placement_468983_'+opt.place, opt); }, opt: { place: plc468983++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
				</div>
		<main id="main" class="site-main" role="main">
		<article id="post-70049" class="post-70049 post type-post status-publish format-standard has-post-thumbnail hentry category-84">
	<header class="entry-header">
		<h1 class="entry-title">91 წლის სქემმონაზონი ელენე Pfizer-ის ვაქცინით აიცრა</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=70049" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-08-18T18:16:36+00:00">აგვისტო 18, 2021</time><time class="updated" datetime="2021-08-18T18:16:38+00:00">აგვისტო 18, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>თრიალეთი</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="600" height="327" src="http://trialeti.ge/wp-content/uploads/-აფციაური-2-e1629310589763.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p><span id="more-70049"></span></p>
<p>საქართველოს მართლმადიდებელი ეკლესიის ერთ-ერთი უხუცესი მონაზონი, 91 წლის ელენე გოგიტიძე <span class="nanospell-typo" data-cke-bogus="true">კოვიდსაწინააღდეგო</span> ვაქცინით აიცრა. ამის შესახებ სოციალურ ქსელში მისი შვილიშვილი, ასევე სასულიერო პირი, მღვდელმონაზონი იერონიმე ქათამაძე წერს:</p>
<p>&#8220;დღეს, <span class="nanospell-typo" data-cke-bogus="true">კოვიდსაწინააღმდეგო</span> ვაქცინის (Pfizer) პირველი დოზით აიცრა ჩემი ხორციელი ბებია, 91 წლის <span class="nanospell-typo" data-cke-bogus="true">სქემმონაზონი</span> ელენე (გოგიტიძე).</p><div class="new-desk">
<!-- Article Page Desktop [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=180004;size=728x90;setID=461116;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>
</div>

<div class="new-mob">
<!-- In Article Mobile [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=180004;size=300x250;setID=467641;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>>
</div>


<p>დედა ელენე გახლავთ ბათუმისა და ლაზეთის ეპარქიის, წმ. იოანე ღვთისმეტყველის სახელობის დედათა მონასტრის წევრი და საქართველოს მართლმადიდებელი ეკლესიის ერთ-ერთი უხუცესი დიდ <span class="nanospell-typo" data-cke-bogus="true">სქემოსანი</span> მონაზონი.</p>
<p>დედა ელენეს რამდენიმე წუთის წინ ვესაუბრე და თავს შესანიშნავად გრძნობს!</p>
<p>დიდება უფალს და მადლობა მედიკოსებს ყველაფრისთვის!&#8221;- წერს სასულიერო პირი.</p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">დღის ამბები</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="ჩანაწერები">
		<h2 class="screen-reader-text">პოსტის ნავიგაცია</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=70047" rel="prev">ილია მეორე &#8211; არ შეგეშინდეთ, ღმერთის იმედი გქონდეთ</a></div><div class="nav-next"><a href="http://trialeti.ge/?p=70052" rel="next">ეს ანაზღაურება გექნებათ, თუ კოვიდკლინიკაში დასაქმდებით</a></div></div>
	</nav>                <h2 class="widget-title">
			        თრიალეთი TV                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=70052">
						        <img width="600" height="369" src="http://trialeti.ge/wp-content/uploads/ფუი.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://trialeti.ge/wp-content/uploads/ფუი.jpg 600w, http://trialeti.ge/wp-content/uploads/ფუი-593x365.jpg 593w" sizes="(max-width: 600px) 100vw, 600px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210818">
                                        <i class="fa fa-calendar"></i>
	                                    აგვისტო 18, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=70052">
                                <h4 class="title">
							        ეს ანაზღაურება გექნებათ, თუ კოვიდკლინიკაში დასაქმდებით                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">დღის ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=70032">
						        <img width="635" height="359" src="http://trialeti.ge/wp-content/uploads/კოვოიდ-08-18_at_4.59.48_PM.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210818">
                                        <i class="fa fa-calendar"></i>
	                                    აგვისტო 18, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=70032">
                                <h4 class="title">
							        კოვიდით გარდაცვლილ 7 თვის ორსულს რამდენიმე დღის წინ ვირუსით მამა დაეღუპა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">დღის ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=70029">
						        <img width="600" height="400" src="http://trialeti.ge/wp-content/uploads/lari-e1629294331646.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210818">
                                        <i class="fa fa-calendar"></i>
	                                    აგვისტო 18, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=70029">
                                <h4 class="title">
							        1 აშშ დოლარის ოფიციალური ღირებულება 3.1283 ლარი გახდა                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-84" href="http://trialeti.ge/?cat=84"  rel="category tag">დღის ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>LIVE</span></h3><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="960" height="576" src="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg" class="image wp-image-67828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg 960w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-608x365.jpg 608w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-840x504.jpg 840w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-768x461.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><img width="1920" height="1080" src="http://trialeti.ge/wp-content/uploads/121312312312312312.jpg" class="image wp-image-64416  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/121312312312312312.jpg 1920w, http://trialeti.ge/wp-content/uploads/121312312312312312-649x365.jpg 649w, http://trialeti.ge/wp-content/uploads/121312312312312312-840x473.jpg 840w, http://trialeti.ge/wp-content/uploads/121312312312312312-500x280.jpg 500w, http://trialeti.ge/wp-content/uploads/121312312312312312-768x432.jpg 768w, http://trialeti.ge/wp-content/uploads/121312312312312312-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></aside><aside id="media_image-12" class="widget widget_media_image"><a href="http://trialeti.ge/?attachment_id=64203"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15-1.jpg" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>სხვადასხვა</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=68854">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9-168-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210708">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 8, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=68854">
                                    <h4 class="title">
                                        შვედი ქალბატონების მიერ შესრულებული სიმღერა &#8220;იმღერე რამე&#8221;                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">სხვადასხვა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=68479">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/კოღო-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210706">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 6, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=68479">
                                    <h4 class="title">
                                        რატომ გვსიამოვნებს კოღოს ნაკბენის მოქავება და უნდა მოვიქავოთ თუ არა?                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">სხვადასხვა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=68435">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/dieta544554-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210705">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 5, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=68435">
                                    <h4 class="title">
                                        12 ხრიკი, რომელიც დაგეხმარებათ წონის დაკლებაში                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">სხვადასხვა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>სამედიცინო რჩევები</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=69209">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/59-12-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210715">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=69209">
                                    <h4 class="title">
                                        რითია საშიში დიდი მუცელი მამაკაცებისათვის                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">სამედიცინო რჩევები</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=68699">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9-1-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210703">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=68699">
                                    <h4 class="title">
                                        როგორ გავიყუჩოთ კბილის ტკივილი უმოკლეს დროში, ტკივილგამაყუჩებელი აბების გარეშე                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">სამედიცინო რჩევები</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=68431">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/xico-r-677x643-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210627">
                                            <i class="fa fa-calendar"></i>
                                            ივნისი 27, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=68431">
                                    <h4 class="title">
                                        რა რაოდენობის ხილი უნდა ჭამონ ბავშვებმა ყოველდღიურად?                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">სამედიცინო რჩევები</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>ეს საინტერესოა</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=69215">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/ჟელე-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210715">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=69215">
                                    <h4 class="title">
                                        ჟელეს უგემრიელესი დესერტი                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=69212">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/ბლინი-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210715">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=69212">
                                    <h4 class="title">
                                        ბლინების რეცეპტი, რომელსაც ბევრი ელოდა                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=68428">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/სიცხე-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210706">
                                            <i class="fa fa-calendar"></i>
                                            ივლისი 6, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=68428">
                                    <h4 class="title">
                                        როგორ გავუმკლავდეთ ზაფხულის ცხელ დღეებს?- იხილეთ პრაქტიკული რჩევები                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ეს საინტერესოა</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="text-7" class="widget widget_text">			<div class="textwidget"><hr>
<p><center><!-- TOP.GE ASYNC COUNTER CODE --></p>
<div id="top-ge-counter-container" data-site-id="11033"></div>
<p><script async src="//counter.top.ge/counter.js"></script><br />
<!-- / END OF TOP.GE COUNTER CODE --></center></p>
</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>