		<!DOCTYPE html>
			<html lang="ka-GE">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop">
</script>

 <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'da2b6cfe-c908-4e06-917d-0e0a0fe5f8f2', ph: 'admixer_da2b6cfec9084e06917d0e0a0fe5f8f2_zone_77949_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '8f1aeebd-7f38-4720-b25a-a0b5e83fcb54', ph: 'admixer_8f1aeebd7f384720b25aa0b5e83fcb54_zone_77951_sect_28406_site_23040', 
i: 'inv-nets', 
s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', 
sender: 'admixer',
autoRefresh: {
timeout: 10, //
limit: 5 //
}
});
globalAml.defineSlot({z: '482fe515-e72e-46d4-adc5-00a5fe599cda', ph: 'admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           else{
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '7628a284-9ece-49b7-b114-efea2e20f98e', ph: 'admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '4cdc85a9-52a1-4e74-a061-2fcb649012b1', ph: 'admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040', 
i: 'inv-nets', 
s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', 
sender: 'admixer',
autoRefresh: {
timeout: 10, //
limit: 5 //
}
});
globalAml.defineSlot({z: 'd04644e4-d918-444f-af3b-aafa270d0e5f', ph: 'admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '46a38281-d1ff-4363-b84f-10781e6915e3', ph: 'admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
           }
           </script>
<title>ცვლილებები მთავრობაში &#8211; ირაკლი ღარიბაშვილი დღეს 2 ახალ მინისტრს წარადგენს &#8211; TV Trialeti</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; ცვლილებები მთავრობაში &#8211; ირაკლი ღარიბაშვილი დღეს 2 ახალ მინისტრს წარადგენს კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=rss2&#038;p=80610" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://trialeti.ge/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://trialeti.ge/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://trialeti.ge/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://trialeti.ge/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://trialeti.ge/wp-content/uploads/useanyfont/uaf.css?ver=1643188214' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trialeti.ge/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/lightbox.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/colors.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/animate.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='http://trialeti.ge/wp-content/themes/reendex/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/responsive.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://trialeti.ge/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://trialeti.ge/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://trialeti.ge/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='http://trialeti.ge/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.8.3' id='reendex-adsense-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-99018564-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["trialeti.ge"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-99018564-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/80610" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="http://trialeti.ge/?p=80610" />
<link rel='shortlink' href='http://trialeti.ge/?p=80610' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D80610" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D80610&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><script type="text/javascript">
           var ajaxurl = "http://trialeti.ge/wp-admin/admin-ajax.php";
         </script>
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">


/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<meta name="follow.it-verification-code-UW1tdVBYa2tETTY3UnA1cFgxb3o2ZjlhM3d6VlNPRG1HNEdKSThUclF3elA1Vmt2UDZNdTEzZWRPejZDMGtJOUVXcVhrc2VmM054NWZsQVBVWk90OGpMY3FaeG45MlpQakxHUUhma05FbnFmbUIydGNHWDg4dzN6RDFLdTQ3ajJ8dzV6eGM1elg1NjRkaUJvL2J5SS9Wc3NBZHNQSFpmYVhPZzFYQkV0QXNiYz0=" content="gZUqk3tAWdJ1DcGAMtzw"/><meta property="og:image" content="http://trialeti.ge/wp-content/uploads/-ღარიბაშვილი-e1617009952115.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="600" data-id="sfsi" /><meta property="og:image:height" content="399" data-id="sfsi" /><meta property="og:url" content="http://trialeti.ge/?p=80610" data-id="sfsi" /><meta property="og:description" content="
კურიერის ინფორმაციით, დღეს ირაკლი ღარიბაშვილი მინისტრთა კაბინეტის 2 ახალ წევრს წარადგენს. სოფლის მეურნეობისა და ეკონომიკის მინისტრები იცვლებიან. ნათია თურნავას ლევან დავითაშვილი შეცვლის. დავითაშვილი უკვე მეექვსე წელია მინისტრთა კაბინეტის წევრია, ის ამ დროისთვის იკავებს სოფლის მეურნეობის მინისტრის და ვიცეპრემიერის პოსტს.



შეგახსენებთ, ლევან დავითაშვილს პრემიერ-მინისტრისგან, სოციალური პოლიტიკის ფარგლებში ახალი პროგრამის განხორციელება აქვს დავალებული.



კურიერისთვის ცნობილი გახდა, რომ მთავრობის მეთაური მინისტრთა კაბინეტში ცვლილებებთან დაკავშირებით განცხადებას რამდენიმე საათში გააკეთებს.
" data-id="sfsi" /><meta property="og:title" content="ცვლილებები მთავრობაში &#8211; ირაკლი ღარიბაშვილი დღეს 2 ახალ მინისტრს წარადგენს" data-id="sfsi" /><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://trialeti.ge/xmlrpc.php"><meta name="google-site-verification" content="z0D2yEQR34VOE_F_ldfYBaOYGeMK9oyqzHPAlrYldhQ">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ცვლილებები მთავრობაში &#8211; ირაკლი ღარიბაშვილი დღეს 2 ახალ მინისტრს წარადგენს" />
<meta property="og:url" content="http://trialeti.ge/?p=80610" />
<meta property="og:description" content="&#8220;კურიერის&#8221; ინფორმაციით, დღეს ირაკლი ღარიბაშვილი მინისტრთა კაბინეტის 2 ახალ წევრს წარადგენს. სოფლის მეურნეობისა და ეკონომიკის მინისტრები იცვლებიან. ნათია თურნავას ლევან დავითაშვილი შეცვლ…" />
<meta property="article:published_time" content="2022-02-09T08:40:38+00:00" />
<meta property="article:modified_time" content="2022-02-09T08:40:45+00:00" />
<meta property="og:site_name" content="TV Trialeti" />
<meta property="og:image" content="https://i0.wp.com/trialeti.ge/wp-content/uploads/-ღარიბაშვილი-e1617009952115.jpg?fit=600%2C399" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="ka_GE" />
<meta name="twitter:text:title" content="ცვლილებები მთავრობაში &#8211; ირაკლი ღარიბაშვილი დღეს 2 ახალ მინისტრს წარადგენს" />
<meta name="twitter:image" content="https://i0.wp.com/trialeti.ge/wp-content/uploads/-ღარიბაშვილი-e1617009952115.jpg?fit=600%2C399&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/trialeti.ge/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/trialeti.ge/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/trialeti.ge/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/trialeti.ge/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270" />
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '47e7f722-6ac3-4931-99ea-498e81dff917', ph: 'admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-80610 single-format-standard wp-custom-logo sfsi_actvite_theme_default wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-73220">
		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="callto:http://+995%20599%2021%2013%2031"><i class="fa fa-phone"></i> Call Us: +995 599 21 13 31</a></span>
			</li>
							<li class="address">
				<span><a href="mailto:http://n&#101;&#119;&#115;&#064;tr&#105;&#097;l&#101;&#116;&#105;&#046;&#103;e"><i class="fa fa-envelope"></i> Mail Us: news@trialeti.ge</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> გორი, ჭავჭავაძის #45 / ქ. თბილისი, ნუცუბიძის ქუჩა # 12/1</a>
			</li>
			
		<li class="about">
				<a href="http://trialeti.ge/wp-login.php?redirect_to=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D80610"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class="site-branding-text">
			<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
			<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
		</div><!-- /.site-branding-text -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-one">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<a target="_blank" href=""><img src="" alt="" /></a>
					</div><!-- /.header-ad -->	
				</div><!-- /.desktop-ad -->
							</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="nav navbar-nav mega-main-menu"><li id="menu-item-78266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li id="menu-item-78872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872"><a href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li>
<li id="menu-item-79447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li>
<li id="menu-item-78854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854"><a href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li>
<li id="menu-item-79798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798"><a href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li>
<li id="menu-item-78855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li id="menu-item-79448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448"><a href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li>
<li id="menu-item-79449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449"><a href="http://trialeti.ge/?page_id=79433">ფოტორეპორტაჟი</a></li>
<li id="menu-item-78864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864"><a href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">15:46</div>								<div id="date">ოთხ, თებერვალი 9, 2022</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class="site-branding-text">
						<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
						<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-80610" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				ცვლილებები მთავრობაში &#8211; ირაკლი ღარიბაშვილი დღეს 2 ახალ მინისტრს წარადგენს			</h2>
									
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=http://trialeti.ge/?p=80610" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=http://trialeti.ge/?p=80610" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=http://trialeti.ge/?p=80610" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20http://trialeti.ge/?p=80610" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a><a class="pinterest-share-btn btn share-button" href="https://pinterest.com/pin/create/button/?url=http://trialeti.ge/?p=80610" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a class="tumblr-share-btn btn share-button" href="http://www.tumblr.com/share/link?url=http://trialeti.ge/?p=80610" title="Tumblr" target="_blank"><i class="fa fa-tumblr"></i></a><a class="reddit-share-btn btn share-button" href="http://www.reddit.com/submit?url=http://trialeti.ge/?p=80610" title="Reddit" target="_blank"><i class="fa fa-reddit"></i></a><a class="stumbleupon-share-btn btn share-button" href="http://www.stumbleupon.com/submit?url=http://trialeti.ge/?p=80610" title="Stumbleupon" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="digg-share-btn btn share-button" href="http://digg.com/submit?url=http://trialeti.ge/?p=80610" title="Digg" target="_blank"><i class="fa fa-digg"></i></a><a class="vk-share-btn btn share-button" href="http://vk.com/share.php?url=http://trialeti.ge/?p=80610" title="Vk" target="_blank"><i class="fa fa-vk"></i></a><a class="pocket-share-btn btn share-button" href="https://getpocket.com/save?url=http://trialeti.ge/?p=80610" title="Pocket" target="_blank"><i class="fa fa-get-pocket"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="600" height="399" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/-ღარიბაშვილი-e1617009952115.jpg?fit=600%2C399" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" loading="lazy" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p>&#8220;<strong>კურიერის</strong>&#8221; ინფორმაციით, დღეს ირაკლი ღარიბაშვილი მინისტრთა კაბინეტის 2 ახალ წევრს წარადგენს. სოფლის მეურნეობისა და ეკონომიკის მინისტრები იცვლებიან. ნათია თურნავას ლევან დავითაშვილი შეცვლის. დავითაშვილი უკვე მეექვსე წელია მინისტრთა კაბინეტის წევრია, ის ამ დროისთვის იკავებს სოფლის მეურნეობის მინისტრის და ვიცეპრემიერის პოსტს.</p>



<p>შეგახსენებთ, ლევან დავითაშვილს პრემიერ-მინისტრისგან, სოციალური პოლიტიკის ფარგლებში ახალი პროგრამის განხორციელება აქვს დავალებული.</p>



<p>&#8220;<strong>კურიერისთვის</strong>&#8221; ცნობილი გახდა, რომ მთავრობის მეთაური მინისტრთა კაბინეტში ცვლილებებთან დაკავშირებით განცხადებას რამდენიმე საათში გააკეთებს.</p>
<div class="post-views post-80610 entry-meta">
				<span class="post-views-icon dashicons dashicons-welcome-view-site"></span>
				<span class="post-views-label">ნახვა:</span>
				<span class="post-views-count">129</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80610" class="share-twitter sd-button share-icon" href="http://trialeti.ge/?p=80610&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80610" class="share-facebook sd-button share-icon" href="http://trialeti.ge/?p=80610&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198694625-80610-6203a9981bfe2' data-src='https://widgets.wp.com/likes/#blog_id=198694625&amp;post_id=80610&amp;origin=trialeti.ge&amp;obj_id=198694625-80610-6203a9981bfe2' data-name='like-post-frame-198694625-80610-6203a9981bfe2' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>დაკავშირებული პოსტები</em></h3>
</div><!-- AI CONTENT END 1 -->
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=80602" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">9 თებერვლის ასტროლოგიური პროგნოზი</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=80613" rel="next"><div class="nav-wrapper">Next post<h3 class="post-title">მთავრობის ადმინისტრაციაში 14:00 საათზე პრემიერ-მინისტრის ბრიფინგი ჩაინიშნა</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="http://trialeti.ge/?cat=102" rel="category">პოლიტიკა</a></li></ul>				</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
								</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="custom_html-24" class="widget_text widget widget_custom_html"><h4 class="widget-title">LIVE</h4><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="960" height="576" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?fit=960%2C576" class="image wp-image-67828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?w=960 960w, https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?resize=608%2C365 608w, https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?resize=840%2C504 840w, https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?resize=768%2C461 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-12" class="widget widget_media_image"><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="257" height="196" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/images-15-1.jpg?fit=257%2C196" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></div><div id="block-19" class="widget widget_block widget_text">
<p></p>
</div><div id="block-20" class="widget widget_block"></div><div id="block-10" class="widget widget_block"><p><br />
</p>
</div><div id="search-1" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
</div>Instagram did not return a 200.

		<div class="news-ticker-rss-widget widget container-wrapper">

</div>
		
		<div class="contact_info  widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>გორი, ჭავჭავაძის #45</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 25 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#116;&#114;ial&#101;&#116;i&#064;&#116;&#114;i&#097;&#108;e&#116;&#105;&#046;g&#101;">&#116;&#114;ial&#101;&#116;i&#064;&#116;&#114;i&#097;&#108;e&#116;&#105;&#046;g&#101;</a>
				</div>
						</div><!-- /.contact_info -->


		<div class="reendex_recent  widget container-wrapper">
									</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		
		<div class="sidebar-newsfeed  widget container-wrapper">
			<h4 class="widget-title">თრიალეთის ახალი ამბები</h4> 
			<div class="sidebar-post">
								<ul> 
															<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=80576">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/xe-tye-1.jpg" alt="" title="ლარი გამყარდა &#8211; პროდუქტები გაიაფდება?!" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>01</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=80576">,,ფასები არ გაიაფდება.&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=80548">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/00db0000-0a00-0242-010e-08d9bf20d5ca_w408_r1_s.webp" alt="" title="2022 წლამდე კოვიდით 143 მედმუშაკი დაგვეღუპა &#8211; ამირან გამყრელიძე" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>02</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=80548">დაავადებათა კონტროლის&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=80542">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/273619402_4876104072472618_2721387662465838885_n.jpg" alt="" title="გორის მუნიციპალიტეტის მერიამ ოთარ სუხიტაშვილის სახელობის მემორიალისა და სკვერის მოწყობაზე ტენდერი გამოაცხადა." />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>03</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=80542">ჯარისკაცის &#8211; ოთარ სუხიტაშვილის&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=80539">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/iiiiii121.jpg" alt="" title="დღეს დავითობაა" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>04</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=80539">საქართველოს მართლმადიდებელი&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=80536">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/korona-virus.jpg" alt="" title="24 616 ახალი შემთხვევა და 54 გარდაცვლილი &#8211; ბოლო 24 საათში ინფიცირების მორიგი რეკორდული მაჩვენებელი დაფიქსირდა" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>05</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=80536">ინფიცირების მორიგი რეკორდული&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
								</ul>
			</div>
		</div><!-- /.sidebar-newsfeed -->

					
			<div id="weather" class="sidebar-weather  widget container-wrapper">
								<div class='panel'>
					<div class="widget-title">
						<span class='city' id='city'></span>
					</div>
					<div class="weather-card">
						<div class='weather'>
							<div class='temperature' id='temperature'>
								<div class='temp' id='temp'><i id='condition'></i> <span id='num'></span><a class='fahrenheit active' id='fahrenheit' href="#">&deg;F</a><span class='divider secondary'>|</span><a class='celsius' id='celsius' href="#">&deg;C</a></div>
							</div>
							<div class='group secondary'>
								<div id='haze' class="desc-text"></div>
								<div id='wind' class="desc-text"></div>
								<div id='humidity' class="desc-text"></div>
							</div>
							<div class='forecast' id='forecast'></div>							
						</div><!-- /.weather -->
					</div><!-- /.weather-card -->
				</div><!-- /.panel -->
			</div><!-- /#weather -->			
		
				</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 160px; height: 600px;'>
<div id='admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040');
});
</script>
</div>
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="http://trialeti.ge/wp-content/uploads/parallax-image01-5.jpg" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-1">
		<div class="contact_info pd-bottom-0 widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>ჭავჭავაძის #45 </div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 21 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#116;&#114;ialet&#105;&#064;&#116;&#114;&#105;&#097;le&#116;i.g&#101;">&#116;&#114;ialet&#105;&#064;&#116;&#114;&#105;&#097;le&#116;i.g&#101;</a>
				</div>
						</div><!-- /.contact_info -->

<aside id="custom_html-26" class="widget_text widget_custom_html container-wrapper"><h4 class="widget-title">TOP.GE</h4><div class="textwidget custom-html-widget"><!-- TOP.GE ASYNC COUNTER CODE -->
                <div id="top-ge-counter-container" data-site-id="11033"></div>
                <script async src="//counter.top.ge/counter.js"></script>
                <!-- / END OF TOP.GE COUNTER CODE -->
            </div></aside></div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-2">
<aside id="nav_menu-12" class="widget_nav_menu container-wrapper"><h3 class="widget-title">რუბრიკები</h3><div class="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-container"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872"><a href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854"><a href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798"><a href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448"><a href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449"><a href="http://trialeti.ge/?page_id=79433">ფოტორეპორტაჟი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864"><a href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li>
</ul></div></aside></div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-3">
<aside id="fbw_id-3" class="widget_fbw_id container-wrapper"><h3 class="widget-title">მოიწონეთ გვერდი</h3><div class="fb_loader" style="text-align: center !important;"><img src="http://trialeti.ge/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/trialeti.org " data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    </div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-4">
<aside id="calendar-2" class="widget_calendar container-wrapper"><h3 class="widget-title">კალენდარი</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>თებერვალი 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="ორშაბათი">ო</th>
		<th scope="col" title="სამშაბათი">ს</th>
		<th scope="col" title="ოთხშაბათი">ო</th>
		<th scope="col" title="ხუთშაბათი">ხ</th>
		<th scope="col" title="პარასკევი">პ</th>
		<th scope="col" title="შაბათი">შ</th>
		<th scope="col" title="კვირა">კ</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://trialeti.ge/?m=20220201" aria-label="ჩანაწერები გამოქვეყნებულია: February 1, 2022">1</a></td><td><a href="http://trialeti.ge/?m=20220202" aria-label="ჩანაწერები გამოქვეყნებულია: February 2, 2022">2</a></td><td><a href="http://trialeti.ge/?m=20220203" aria-label="ჩანაწერები გამოქვეყნებულია: February 3, 2022">3</a></td><td><a href="http://trialeti.ge/?m=20220204" aria-label="ჩანაწერები გამოქვეყნებულია: February 4, 2022">4</a></td><td><a href="http://trialeti.ge/?m=20220205" aria-label="ჩანაწერები გამოქვეყნებულია: February 5, 2022">5</a></td><td><a href="http://trialeti.ge/?m=20220206" aria-label="ჩანაწერები გამოქვეყნებულია: February 6, 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="http://trialeti.ge/?m=20220207" aria-label="ჩანაწერები გამოქვეყნებულია: February 7, 2022">7</a></td><td><a href="http://trialeti.ge/?m=20220208" aria-label="ჩანაწერები გამოქვეყნებულია: February 8, 2022">8</a></td><td id="today"><a href="http://trialeti.ge/?m=20220209" aria-label="ჩანაწერები გამოქვეყნებულია: February 9, 2022">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="წინა და შემდეგი თვეები" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://trialeti.ge/?m=202201">&laquo; იან</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright © 2022 TV Trialeti.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		


	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x"   ><button id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" tabindex="1" data-shiftnav-target="shiftnav-main" aria-label="Toggle Menu"><i class="fa fa-bars"></i></button>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="http://trialeti.ge">TV Trialeti</a></div></div>	
	<!-- /#shiftnav-toggle-main -->

	


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="http://trialeti.ge">TV Trialeti</a></h3>
	<nav class="shiftnav-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-2" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/">მთავარი</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=79433">ფოტორეპორტაჟი</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864 shiftnav-depth-0"><a class="shiftnav-target"  href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li></ul></nav>
		<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
			&times; Close Panel		</button>

		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.71);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'UW1tdVBYa2tETTY3UnA1cFgxb3o2ZjlhM3d6VlNPRG1HNEdKSThUclF3elA1Vmt2UDZNdTEzZWRPejZDMGtJOUVXcVhrc2VmM054NWZsQVBVWk90OGpMY3FaeG45MlpQakxHUUhma05FbnFmbUIydGNHWDg4dzN6RDFLdTQ3ajJ8dzV6eGM1elg1NjRkaUJvL2J5SS9Wc3NBZHNQSFpmYVhPZzFYQkV0QXNiYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/trialeti.ge\/?p=80610":80610};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/trialeti.ge\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.1' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"","reendex_weather_location":"","reendex_weather_access_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.8.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.8.3' id='resizesensor-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/player.min.js?ver=5.8.3' id='player-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.8.3' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.7.1' id='shiftnav-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"ka_GE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202206#ver=202206&amp;lang=ka' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'198694625',post:'80610',tz:'4',srv:'trialeti.ge'} ]);
	_stq.push([ 'clickTrackerInit', '198694625', '80610' ]);
</script>
<div id='admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040');
});
</script>
<script>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</script>
</body>
</html>
