		<!DOCTYPE html>
			<html lang="ka-GE">
	<head>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'da2b6cfe-c908-4e06-917d-0e0a0fe5f8f2', ph: 'admixer_da2b6cfec9084e06917d0e0a0fe5f8f2_zone_77949_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '8f1aeebd-7f38-4720-b25a-a0b5e83fcb54', ph: 'admixer_8f1aeebd7f384720b25aa0b5e83fcb54_zone_77951_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '482fe515-e72e-46d4-adc5-00a5fe599cda', ph: 'admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           else{
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '7628a284-9ece-49b7-b114-efea2e20f98e', ph: 'admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '4cdc85a9-52a1-4e74-a061-2fcb649012b1', ph: 'admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: 'd04644e4-d918-444f-af3b-aafa270d0e5f', ph: 'admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '46a38281-d1ff-4363-b84f-10781e6915e3', ph: 'admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           </script>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>რუსეთის 38 ქალაქში საპროტესტო აქციები მიმდინარეობს &#8211; TV Trialeti</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; რუსეთის 38 ქალაქში საპროტესტო აქციები მიმდინარეობს კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=rss2&#038;p=90167" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
			.epvc-eye {
				margin-right: 3px;
				width: 13px;
				display: inline-block;
				height: 13px;
				border: solid 1px #000;
				border-radius:  75% 15%;
				position: relative;
				transform: rotate(45deg);
			}
			.epvc-eye:before {
				content: '';
				display: block;
				position: absolute;
				width: 5px;
				height: 5px;
				border: solid 1px #000;
				border-radius: 50%;
				left: 3px;
				top: 3px;
			}
		</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='http://trialeti.ge/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1650365619' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='http://trialeti.ge/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trialeti.ge/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/lightbox.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/colors.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/animate.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/magnific-popup.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='http://trialeti.ge/wp-content/themes/reendex/style.css?ver=5.9.4' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/responsive.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trialeti.ge/wp-includes/css/dashicons.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://trialeti.ge/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.3.6' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.9.4' id='reendex-adsense-js'></script>
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/90167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel="canonical" href="http://trialeti.ge/?p=90167" />
<link rel='shortlink' href='http://trialeti.ge/?p=90167' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D90167" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D90167&#038;format=xml" />
<link rel="pingback" href="http://trialeti.ge/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://trialeti.ge/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-logo-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-logo-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://trialeti.ge/wp-content/uploads/cropped-logo-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-logo-2-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '47e7f722-6ac3-4931-99ea-498e81dff917', ph: 'admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

</head>

<body class="post-template-default single single-post postid-90167 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<div id='admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040');
});
</script>


		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="callto:http://+995%20599%2021%2013%2031"><i class="fa fa-phone"></i> Call Us: +995 599 21 13 31</a></span>
			</li>
							<li class="address">
				<span><a href="mailto:http://n&#101;ws&#064;t&#114;i&#097;leti&#046;g&#101;"><i class="fa fa-envelope"></i> Mail Us: news@trialeti.ge</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> გორი, ჭავჭავაძის #45 / ქ. თბილისი, ნუცუბიძის ქუჩა # 12/1</a>
			</li>
			
		<li class="about">
				<a href="http://trialeti.ge/wp-login.php?redirect_to=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D90167"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class="site-branding-text">
			<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
			<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
		</div><!-- /.site-branding-text -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-one">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					
					<style type='text/css'>@media (min-width:1025px) { .ad_2MfSd4{ width:728px !important; height:90px !important; }
</style>
					<div class=" ad-inner-wrapper">
							<ins class="adsbygoogle ad_2MfSd4" style="display:inline-block" data-ad-client="" data-ad-slot=""></ins>
					</div>				</div><!-- /.header-ad -->	
			</div><!-- /.desktop-ad -->
					</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="nav navbar-nav mega-main-menu"><li id="menu-item-78266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li id="menu-item-78872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872"><a href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li>
<li id="menu-item-79447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li>
<li id="menu-item-78854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854"><a href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li>
<li id="menu-item-79798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798"><a href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li>
<li id="menu-item-78855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li id="menu-item-79448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448"><a href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li>
<li id="menu-item-79449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449"><a href="http://trialeti.ge/?page_id=79433">თრიალეთი</a></li>
<li id="menu-item-78864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864"><a href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">11:07</div>								<div id="date">ხუთ, სექტემბერი 22, 2022</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class="site-branding-text">
						<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
						<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
		

<div id='admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040');
});
</script>

	<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-90167" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				რუსეთის 38 ქალაქში საპროტესტო აქციები მიმდინარეობს			</h2>
									
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=http://trialeti.ge/?p=90167" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=http://trialeti.ge/?p=90167" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=http://trialeti.ge/?p=90167" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20http://trialeti.ge/?p=90167" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a><a class="pinterest-share-btn btn share-button" href="https://pinterest.com/pin/create/button/?url=http://trialeti.ge/?p=90167" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a class="tumblr-share-btn btn share-button" href="http://www.tumblr.com/share/link?url=http://trialeti.ge/?p=90167" title="Tumblr" target="_blank"><i class="fa fa-tumblr"></i></a><a class="reddit-share-btn btn share-button" href="http://www.reddit.com/submit?url=http://trialeti.ge/?p=90167" title="Reddit" target="_blank"><i class="fa fa-reddit"></i></a><a class="stumbleupon-share-btn btn share-button" href="http://www.stumbleupon.com/submit?url=http://trialeti.ge/?p=90167" title="Stumbleupon" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="digg-share-btn btn share-button" href="http://digg.com/submit?url=http://trialeti.ge/?p=90167" title="Digg" target="_blank"><i class="fa fa-digg"></i></a><a class="vk-share-btn btn share-button" href="http://vk.com/share.php?url=http://trialeti.ge/?p=90167" title="Vk" target="_blank"><i class="fa fa-vk"></i></a><a class="pocket-share-btn btn share-button" href="https://getpocket.com/save?url=http://trialeti.ge/?p=90167" title="Pocket" target="_blank"><i class="fa fa-get-pocket"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="405" src="http://trialeti.ge/wp-content/uploads/IMG_20220922_102108-822x405.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/IMG_20220922_102108-822x405.jpg 822w, http://trialeti.ge/wp-content/uploads/IMG_20220922_102108-660x325.jpg 660w, http://trialeti.ge/wp-content/uploads/IMG_20220922_102108-840x414.jpg 840w, http://trialeti.ge/wp-content/uploads/IMG_20220922_102108-768x378.jpg 768w, http://trialeti.ge/wp-content/uploads/IMG_20220922_102108.jpg 1080w" sizes="(max-width: 822px) 100vw, 822px" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p>არეულობაა რუსეთში &#8211; ქვეყანაში დემონსტრაციები მიმდინარეობს. მოქალაქეები უკრაინის ომისთვის სამხედრო რეზერვისტების ნაწილობრივ მობილიზაციას ეწინააღმდეგებიან და ომის დასრულებას ითხოვენ.აქციები მიმდინარეობს დიდ ქალაქებში &#8211; მათ შორის სანკტ-პეტერბურგში. ბოლო ინფორმაციით, ქვეყნის მასშტაბით აქციებზე დაკავებულთა რიცხვმა 1 400-ს მიაღწია. დაკავებები რუსეთის 38 ქალაქში ფიქსირდება. დაკავებულთა შორის არიან ჟურნალისტებიც.</p>
<div class='epvc-post-count'><span class='epvc-eye'></span>  <span class="epvc-count"> 22</span><span class='epvc-label'> ნახვა</span></div>								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=90165" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">მოქალაქეების &#8220;მასობრივი გადინების&#8221; შემთხვევაში, შესაძლოა, რუსეთმა საზღვრები ჩაკეტოს</h3></div></a></div>							</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="http://trialeti.ge/?cat=1028" rel="category">სხვა ამბები</a></li></ul>				</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
								</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="custom_html-24" class="widget_text widget widget_custom_html"><h4 class="widget-title">LIVE</h4><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="700" height="300" src="http://trialeti.ge/wp-content/uploads/ბანერი.jpg" class="image wp-image-58170  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/ბანერი.jpg 700w, http://trialeti.ge/wp-content/uploads/ბანერი-660x283.jpg 660w" sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="media_image-12" class="widget widget_media_image"><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15-1.jpg" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></div><div id="block-19" class="widget widget_block widget_text">
<p></p>
</div><div id="block-20" class="widget widget_block"></div><div id="block-10" class="widget widget_block"><p>[adinserter block="3"]<br />
[adinserter name="Block 3"]</p>
</div><div id="search-1" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
</div>Instagram did not return a 200.

		<div class="news-ticker-rss-widget widget container-wrapper">

</div>
		
		<div class="contact_info  widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>გორი, ჭავჭავაძის #45</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 25 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#116;r&#105;a&#108;et&#105;&#064;tr&#105;&#097;&#108;&#101;t&#105;.ge">&#116;r&#105;a&#108;et&#105;&#064;tr&#105;&#097;&#108;&#101;t&#105;.ge</a>
				</div>
						</div><!-- /.contact_info -->


		<div class="reendex_recent  widget container-wrapper">
									</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		
		<div class="sidebar-newsfeed  widget container-wrapper">
			<h4 class="widget-title">თრიალეთის ახალი ამბები</h4> 
			<div class="sidebar-post">
								<ul> 
															<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=90150">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/სკოლა-4.png" alt="" title="შეხვედრა გორელ სპორტსმენებთან" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>01</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=90150">შეხვედრა გორელ სპორტსმენებთან.&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=90147">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/სკოლა-3.png" alt="" title="21 სექტემბერს მართლმადიდებელი ეკლესია ღვთისმშობლობას აღნიშნავს" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>02</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=90147">21 სექტემბერს მართლმადიდებელი&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=90143">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/სკოლა-2.png" alt="" title=",,მშვიდობას ალტერნატივა არ აქვს,, &#8211; 21 სექტემბერს მშვიდობის საერთაშორისო დღეა" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>03</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=90143">,,მშვიდობას ალტერნატივა&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=90121">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/გორი-68.jpg" alt="" title="შესაძლოა 2024 წელს არჩევნები ელექტრონული სისტემით ჩატარდეს" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>04</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=90121">შესაძლოა 2024 წელს არჩევნები&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=90115">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/გორი-67.jpg" alt="" title="GDI-ს წარმომადგენლები ჟურნალისტებს შეხვდნენ" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>05</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=90115">GDI-ს წარმომადგენლები ჟურნალისტებს&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
								</ul>
			</div>
		</div><!-- /.sidebar-newsfeed -->

					
			<div id="weather" class="sidebar-weather  widget container-wrapper">
								<div class='panel'>
					<div class="widget-title">
						<span class='city' id='city'></span>
					</div>
					<div class="weather-card">
						<div class='weather'>
							<div class='temperature' id='temperature'>
								<div class='temp' id='temp'><i id='condition'></i> <span id='num'></span><a class='fahrenheit active' id='fahrenheit' href="#">&deg;F</a><span class='divider secondary'>|</span><a class='celsius' id='celsius' href="#">&deg;C</a></div>
							</div>
							<div class='group secondary'>
								<div id='haze' class="desc-text"></div>
								<div id='wind' class="desc-text"></div>
								<div id='humidity' class="desc-text"></div>
							</div>
							<div class='forecast' id='forecast'></div>							
						</div><!-- /.weather -->
					</div><!-- /.weather-card -->
				</div><!-- /.panel -->
			</div><!-- /#weather -->			
		
				</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="http://trialeti.ge/wp-content/uploads/parallax-image01-5.jpg" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-1">
		<div class="contact_info pd-bottom-0 widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>ჭავჭავაძის #45 </div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 21 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:t&#114;&#105;al&#101;t&#105;&#064;&#116;r&#105;a&#108;e&#116;i&#046;&#103;e">t&#114;&#105;al&#101;t&#105;&#064;&#116;r&#105;a&#108;e&#116;i&#046;&#103;e</a>
				</div>
						</div><!-- /.contact_info -->

<aside id="custom_html-26" class="widget_text widget_custom_html container-wrapper"><h4 class="widget-title">TOP.GE</h4><div class="textwidget custom-html-widget"><!-- TOP.GE ASYNC COUNTER CODE -->
                <div id="top-ge-counter-container" data-site-id="11033"></div>
                <script async src="//counter.top.ge/counter.js"></script>
                <!-- / END OF TOP.GE COUNTER CODE -->
            </div></aside></div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-2">
<aside id="nav_menu-12" class="widget_nav_menu container-wrapper"><h3 class="widget-title">რუბრიკები</h3><div class="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-container"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872"><a href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854"><a href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798"><a href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448"><a href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449"><a href="http://trialeti.ge/?page_id=79433">თრიალეთი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864"><a href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li>
</ul></div></aside></div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-3">

		<div class="reendex_recent  widget container-wrapper">
									</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		</div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-4">
<aside id="calendar-2" class="widget_calendar container-wrapper"><h3 class="widget-title">კალენდარი</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>სექტემბერი 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="ორშაბათი">ო</th>
		<th scope="col" title="სამშაბათი">ს</th>
		<th scope="col" title="ოთხშაბათი">ო</th>
		<th scope="col" title="ხუთშაბათი">ხ</th>
		<th scope="col" title="პარასკევი">პ</th>
		<th scope="col" title="შაბათი">შ</th>
		<th scope="col" title="კვირა">კ</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://trialeti.ge/?m=20220901" aria-label="ჩანაწერები გამოქვეყნებულია: September 1, 2022">1</a></td><td><a href="http://trialeti.ge/?m=20220902" aria-label="ჩანაწერები გამოქვეყნებულია: September 2, 2022">2</a></td><td><a href="http://trialeti.ge/?m=20220903" aria-label="ჩანაწერები გამოქვეყნებულია: September 3, 2022">3</a></td><td><a href="http://trialeti.ge/?m=20220904" aria-label="ჩანაწერები გამოქვეყნებულია: September 4, 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="http://trialeti.ge/?m=20220905" aria-label="ჩანაწერები გამოქვეყნებულია: September 5, 2022">5</a></td><td><a href="http://trialeti.ge/?m=20220906" aria-label="ჩანაწერები გამოქვეყნებულია: September 6, 2022">6</a></td><td><a href="http://trialeti.ge/?m=20220907" aria-label="ჩანაწერები გამოქვეყნებულია: September 7, 2022">7</a></td><td><a href="http://trialeti.ge/?m=20220908" aria-label="ჩანაწერები გამოქვეყნებულია: September 8, 2022">8</a></td><td><a href="http://trialeti.ge/?m=20220909" aria-label="ჩანაწერები გამოქვეყნებულია: September 9, 2022">9</a></td><td><a href="http://trialeti.ge/?m=20220910" aria-label="ჩანაწერები გამოქვეყნებულია: September 10, 2022">10</a></td><td><a href="http://trialeti.ge/?m=20220911" aria-label="ჩანაწერები გამოქვეყნებულია: September 11, 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="http://trialeti.ge/?m=20220912" aria-label="ჩანაწერები გამოქვეყნებულია: September 12, 2022">12</a></td><td><a href="http://trialeti.ge/?m=20220913" aria-label="ჩანაწერები გამოქვეყნებულია: September 13, 2022">13</a></td><td><a href="http://trialeti.ge/?m=20220914" aria-label="ჩანაწერები გამოქვეყნებულია: September 14, 2022">14</a></td><td><a href="http://trialeti.ge/?m=20220915" aria-label="ჩანაწერები გამოქვეყნებულია: September 15, 2022">15</a></td><td><a href="http://trialeti.ge/?m=20220916" aria-label="ჩანაწერები გამოქვეყნებულია: September 16, 2022">16</a></td><td><a href="http://trialeti.ge/?m=20220917" aria-label="ჩანაწერები გამოქვეყნებულია: September 17, 2022">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://trialeti.ge/?m=20220919" aria-label="ჩანაწერები გამოქვეყნებულია: September 19, 2022">19</a></td><td><a href="http://trialeti.ge/?m=20220920" aria-label="ჩანაწერები გამოქვეყნებულია: September 20, 2022">20</a></td><td><a href="http://trialeti.ge/?m=20220921" aria-label="ჩანაწერები გამოქვეყნებულია: September 21, 2022">21</a></td><td id="today"><a href="http://trialeti.ge/?m=20220922" aria-label="ჩანაწერები გამოქვეყნებულია: September 22, 2022">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="წინა და შემდეგი თვეები" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://trialeti.ge/?m=202208">&laquo; აგვ</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright © 2022 TV Trialeti.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/embedpress/assets/js/front.js?ver=3.3.6' id='embedpress-front-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"","reendex_weather_location":"","reendex_weather_access_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.9.4' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.9.4' id='resizesensor-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/player.min.js?ver=5.9.4' id='player-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.9.4' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
desktop  

<div id='admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040');
});
</script>

mobile catfish

<div id='admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040');
});
</script></body>
</html>
<div id='admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040');
});
</script>
