		<!DOCTYPE html>
			<html lang="ka-GE">
	<head>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'da2b6cfe-c908-4e06-917d-0e0a0fe5f8f2', ph: 'admixer_da2b6cfec9084e06917d0e0a0fe5f8f2_zone_77949_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '8f1aeebd-7f38-4720-b25a-a0b5e83fcb54', ph: 'admixer_8f1aeebd7f384720b25aa0b5e83fcb54_zone_77951_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '482fe515-e72e-46d4-adc5-00a5fe599cda', ph: 'admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           else{
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '7628a284-9ece-49b7-b114-efea2e20f98e', ph: 'admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '4cdc85a9-52a1-4e74-a061-2fcb649012b1', ph: 'admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: 'd04644e4-d918-444f-af3b-aafa270d0e5f', ph: 'admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '46a38281-d1ff-4363-b84f-10781e6915e3', ph: 'admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           </script>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>დიმიტრი პესკოვი &#8211; დარწმუნებული ვარ, რომ ის, რაც ახლა უკრაინაში ხდება, ალექსანდრე ლუკაშენკოს ვლადიმერ პუტინზე ნაკლებად არ სტკენს გულს &#8211; TV Trialeti</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trialeti.ge/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/lightbox.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/colors.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/animate.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/magnific-popup.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='http://trialeti.ge/wp-content/themes/reendex/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/responsive.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.9.2' id='reendex-adsense-js'></script>
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/83995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="http://trialeti.ge/?p=83995" />
<link rel='shortlink' href='http://trialeti.ge/?p=83995' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D83995" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D83995&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "http://trialeti.ge/wp-admin/admin-ajax.php";
         </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://trialeti.ge/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-logo-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-logo-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://trialeti.ge/wp-content/uploads/cropped-logo-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-logo-2-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '47e7f722-6ac3-4931-99ea-498e81dff917', ph: 'admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

</head>

<body class="post-template-default single single-post postid-83995 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<div id='admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040');
});
</script>


		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="callto:http://+995%20599%2021%2013%2031"><i class="fa fa-phone"></i> Call Us: +995 599 21 13 31</a></span>
			</li>
							<li class="address">
				<span><a href="mailto:http://ne&#119;&#115;&#064;tr&#105;&#097;&#108;&#101;ti.&#103;e"><i class="fa fa-envelope"></i> Mail Us: news@trialeti.ge</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> გორი, ჭავჭავაძის #45 / ქ. თბილისი, ნუცუბიძის ქუჩა # 12/1</a>
			</li>
			
		<li class="about">
				<a href="http://trialeti.ge/wp-login.php?redirect_to=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D83995"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class="site-branding-text">
			<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
			<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
		</div><!-- /.site-branding-text -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-one">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					
					<style type='text/css'>@media (min-width:1025px) { .ad_gGb4EK{ width:728px !important; height:90px !important; }
</style>
					<div class=" ad-inner-wrapper">
							<ins class="adsbygoogle ad_gGb4EK" style="display:inline-block" data-ad-client="" data-ad-slot=""></ins>
					</div>				</div><!-- /.header-ad -->	
			</div><!-- /.desktop-ad -->
					</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="nav navbar-nav mega-main-menu"><li id="menu-item-78266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li id="menu-item-78872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872"><a href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li>
<li id="menu-item-79447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li>
<li id="menu-item-78854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854"><a href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li>
<li id="menu-item-79798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798"><a href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li>
<li id="menu-item-78855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li id="menu-item-79448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448"><a href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li>
<li id="menu-item-79449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449"><a href="http://trialeti.ge/?page_id=79433">ფოტორეპორტაჟი</a></li>
<li id="menu-item-78864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864"><a href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">20:08</div>								<div id="date">შაბ, აპრილი 2, 2022</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class="site-branding-text">
						<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
						<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
		

<div id='admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040');
});
</script>

	<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-83995" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				დიმიტრი პესკოვი &#8211; დარწმუნებული ვარ, რომ ის, რაც ახლა უკრაინაში ხდება, ალექსანდრე ლუკაშენკოს ვლადიმერ პუტინზე ნაკლებად არ სტკენს გულს			</h2>
									
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=http://trialeti.ge/?p=83995" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=http://trialeti.ge/?p=83995" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=http://trialeti.ge/?p=83995" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20http://trialeti.ge/?p=83995" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a><a class="pinterest-share-btn btn share-button" href="https://pinterest.com/pin/create/button/?url=http://trialeti.ge/?p=83995" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a class="tumblr-share-btn btn share-button" href="http://www.tumblr.com/share/link?url=http://trialeti.ge/?p=83995" title="Tumblr" target="_blank"><i class="fa fa-tumblr"></i></a><a class="reddit-share-btn btn share-button" href="http://www.reddit.com/submit?url=http://trialeti.ge/?p=83995" title="Reddit" target="_blank"><i class="fa fa-reddit"></i></a><a class="stumbleupon-share-btn btn share-button" href="http://www.stumbleupon.com/submit?url=http://trialeti.ge/?p=83995" title="Stumbleupon" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="digg-share-btn btn share-button" href="http://digg.com/submit?url=http://trialeti.ge/?p=83995" title="Digg" target="_blank"><i class="fa fa-digg"></i></a><a class="vk-share-btn btn share-button" href="http://vk.com/share.php?url=http://trialeti.ge/?p=83995" title="Vk" target="_blank"><i class="fa fa-vk"></i></a><a class="pocket-share-btn btn share-button" href="https://getpocket.com/save?url=http://trialeti.ge/?p=83995" title="Pocket" target="_blank"><i class="fa fa-get-pocket"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="509" src="http://trialeti.ge/wp-content/uploads/756015489551008-822x509.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" srcset="http://trialeti.ge/wp-content/uploads/756015489551008-822x509.jpg 822w, http://trialeti.ge/wp-content/uploads/756015489551008-590x365.jpg 590w, http://trialeti.ge/wp-content/uploads/756015489551008-840x520.jpg 840w, http://trialeti.ge/wp-content/uploads/756015489551008-768x475.jpg 768w, http://trialeti.ge/wp-content/uploads/756015489551008.jpg 1180w" sizes="(max-width: 822px) 100vw, 822px" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p>რუსეთისა და ბელარუსიის პრეზიდენტებს, ვლადიმერ პუტინსა და ალექსანდრე ლუკაშენკოს, შეუძლიათ თავიანთი ქვეყნების&nbsp;ინტერესების დაცვა ძალიან მკაცრად, მათ ესმით ერთმანეთის და აგრძელებენ მეგობრულ დიალოგს, &#8211; ამის შესახებ კრემლის პრესსპიკერმა დიმიტრი პესკოვმა ტელეკომპანია Belarus-1-თან ინტერვიუში განაცხადა.</p>



<p>„ალექსანდრე გრიგორევიჩი აბსოლუტურად უნიკალურ ურთიერთობაშია ჩვენს პრეზიდენტთან. მათ მართლაც უნიკალური ურთიერთობა აქვთ. მათ ისე ესმით იმის არსი, რაც ხდება ჩვენს ქვეყნებში და არსი იმისა, რაც ხდება ჩვენს ირგვლივ, როგორც სხვას არავის“, &#8211; განაცხადა პესკოვმა.</p>



<p>პესკოვის განცხადებით, ის რაც უკრაინაში ხდება, ვლადიმერ პუტინზე ნაკლებად არ სტკენს გულს ალექსანდრე ლუკაშენკოს.</p>



<p>„დარწმუნებული ვარ, რომ ის, რაც ახლა უკრაინაში ხდება, ალექსანდრე გრიგორევიჩს ვლადიმერ ვლადიმეროვიჩთან შედარებით გულს არანაკლებ სტკენს&#8221;, &#8211; <strong>განაცხადა პესკოვმა</strong>.</p>
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=83992" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">მორიგი ანტირეკორდი &#8211; ღარიბი მოსახლეობის რაოდენობამ 650 ათასს გადააჭარბა</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=83998" rel="next"><div class="nav-wrapper">Next post<h3 class="post-title">არ მინდა დავიჯერო, რომ ბაიდენს პუტინის ეშინია &#8211; ზელენსკი პარტნიორ ქვეყნებს უსაფრთხოების გარანტორობაზე პოზიციის ღიად დაფიქსირებისკენ მოუწოდებს</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="http://trialeti.ge/?cat=1062" rel="category">ბოლო სიახლეები</a></li></ul>				</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
								</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="custom_html-24" class="widget_text widget widget_custom_html"><h4 class="widget-title">LIVE</h4><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="960" height="576" src="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg" class="image wp-image-67828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg 960w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-608x365.jpg 608w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-840x504.jpg 840w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-768x461.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-12" class="widget widget_media_image"><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15-1.jpg" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></div><div id="block-19" class="widget widget_block widget_text">
<p></p>
</div><div id="block-20" class="widget widget_block"></div><div id="block-10" class="widget widget_block"><p>[adinserter block="3"]<br />
[adinserter name="Block 3"]</p>
</div><div id="search-1" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
</div>Instagram did not return a 200.

		<div class="news-ticker-rss-widget widget container-wrapper">

</div>
		
		<div class="contact_info  widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>გორი, ჭავჭავაძის #45</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 25 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#116;r&#105;&#097;leti&#064;tri&#097;le&#116;i.ge">&#116;r&#105;&#097;leti&#064;tri&#097;le&#116;i.ge</a>
				</div>
						</div><!-- /.contact_info -->


		<div class="reendex_recent  widget container-wrapper">
									</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		
		<div class="sidebar-newsfeed  widget container-wrapper">
			<h4 class="widget-title">თრიალეთის ახალი ამბები</h4> 
			<div class="sidebar-post">
								<ul> 
															<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=84011">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/ტატუნაშვილი.jpg" alt="" title="არჩილ ტატუნაშვილი დღეს 39 წლის გახდებოდა" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>01</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=84011">არჩილ ტატუნაშვილი, რომელიც&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=84007">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/product-1.jpg" alt="" title="მოსალოდნელია თუ არა სასურსათო კრიზისი საქართველოში &#8211; სპეციალისტების შეფასებები" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>02</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=84007">მოსალოდნელია თუ არა სასურსათო&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=84004">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/autizmi.jpg" alt="" title="2 აპრილი &#8211; აუტიზმის ცნობადობის ამაღლების მსოფლიო დღე" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>03</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=84004">გაერთიანებული ერების&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=84000">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/SAM_0376.jpg" alt="" title="გასული წლის ანალოგიურ პერიოდთან შედარებით მოსახლეობა უფრო გაღარიბდა?!" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>04</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=84000">საქართველოში ღარიბი&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=83968">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/ნოვა-გორში.jpg" alt="" title="გორში ,,ნოვა“-ს ფილიალი გაიხსნა (R)" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>05</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=83968">გორში ,,ნოვა“-ს ფილიალი&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
								</ul>
			</div>
		</div><!-- /.sidebar-newsfeed -->

					
			<div id="weather" class="sidebar-weather  widget container-wrapper">
								<div class='panel'>
					<div class="widget-title">
						<span class='city' id='city'></span>
					</div>
					<div class="weather-card">
						<div class='weather'>
							<div class='temperature' id='temperature'>
								<div class='temp' id='temp'><i id='condition'></i> <span id='num'></span><a class='fahrenheit active' id='fahrenheit' href="#">&deg;F</a><span class='divider secondary'>|</span><a class='celsius' id='celsius' href="#">&deg;C</a></div>
							</div>
							<div class='group secondary'>
								<div id='haze' class="desc-text"></div>
								<div id='wind' class="desc-text"></div>
								<div id='humidity' class="desc-text"></div>
							</div>
							<div class='forecast' id='forecast'></div>							
						</div><!-- /.weather -->
					</div><!-- /.weather-card -->
				</div><!-- /.panel -->
			</div><!-- /#weather -->			
		
				</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="http://trialeti.ge/wp-content/uploads/parallax-image01-5.jpg" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-1">
		<div class="contact_info pd-bottom-0 widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>ჭავჭავაძის #45 </div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 21 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#116;ri&#097;l&#101;t&#105;&#064;t&#114;ial&#101;ti.&#103;&#101;">&#116;ri&#097;l&#101;t&#105;&#064;t&#114;ial&#101;ti.&#103;&#101;</a>
				</div>
						</div><!-- /.contact_info -->

<aside id="custom_html-26" class="widget_text widget_custom_html container-wrapper"><h4 class="widget-title">TOP.GE</h4><div class="textwidget custom-html-widget"><!-- TOP.GE ASYNC COUNTER CODE -->
                <div id="top-ge-counter-container" data-site-id="11033"></div>
                <script async src="//counter.top.ge/counter.js"></script>
                <!-- / END OF TOP.GE COUNTER CODE -->
            </div></aside></div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-2">
<aside id="nav_menu-12" class="widget_nav_menu container-wrapper"><h3 class="widget-title">რუბრიკები</h3><div class="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-container"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78872"><a href="http://trialeti.ge/?page_id=76548">ახალი ამბები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="http://trialeti.ge/?page_id=79442">სხვა ამბები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78854"><a href="http://trialeti.ge/?page_id=78380">გადაცემები</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79798"><a href="http://trialeti.ge/?page_id=79796">პროგრამა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79448"><a href="http://trialeti.ge/?page_id=79440">რეკლამა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79449"><a href="http://trialeti.ge/?page_id=79433">ფოტორეპორტაჟი</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78864"><a href="http://trialeti.ge/?page_id=78253">ჩვენ შესახებ</a></li>
</ul></div></aside></div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-3">

		<div class="reendex_recent  widget container-wrapper">
									</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		</div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-4">
<aside id="calendar-2" class="widget_calendar container-wrapper"><h3 class="widget-title">კალენდარი</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>აპრილი 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="ორშაბათი">ო</th>
		<th scope="col" title="სამშაბათი">ს</th>
		<th scope="col" title="ოთხშაბათი">ო</th>
		<th scope="col" title="ხუთშაბათი">ხ</th>
		<th scope="col" title="პარასკევი">პ</th>
		<th scope="col" title="შაბათი">შ</th>
		<th scope="col" title="კვირა">კ</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://trialeti.ge/?m=20220401" aria-label="ჩანაწერები გამოქვეყნებულია: April 1, 2022">1</a></td><td id="today"><a href="http://trialeti.ge/?m=20220402" aria-label="ჩანაწერები გამოქვეყნებულია: April 2, 2022">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="წინა და შემდეგი თვეები" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://trialeti.ge/?m=202203">&laquo; მარ</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright © 2022 TV Trialeti.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"","reendex_weather_location":"","reendex_weather_access_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.9.2' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.9.2' id='resizesensor-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/player.min.js?ver=5.9.2' id='player-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.9.2' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
</body>
</html>
<div id='admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040');
});
</script>
