<!DOCTYPE html><html lang="ka-GE">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <title>ტყუილია, რომ კოვიდგადატანილებში იმუნიტეტი რჩება, ყველასთან არ რჩება &#8211; ცერცვაძე &#8211; TV Trialeti </title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti  &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti  &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://trialeti.ge/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/72467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://trialeti.ge/?p=72467" />
<link rel='shortlink' href='http://trialeti.ge/?p=72467' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D72467" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D72467&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.mobile-ads{
		display:none!important;
	}
	.desktop-ads{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.desktop-ads{
		display:none!important;
	}
	.mobile-ads{
		width: 320px!important;
    margin-left: auto;
    margin-right: auto;
	}
}


/* responsive start, hide desktop ads article page on mobile start */

/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.new-mob{
		display:none!important;
	}
	.new-desk{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.new-desk{
		display:none!important;
	}
	.new-mob{
		width: 300px!important;
    margin-left: auto;
    margin-right: auto;
	}
}		</style>
		
	</head>
<body class="post-template-default single single-post postid-72467 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">სექტემბერი 30, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=72469" title="ქართველმა მოჭადრაკე ქალებმა აზერბაიჯანელები დამარცხეს და მსოფლიოს გუნდური ჩემპიონატის">
                                                ქართველმა მოჭადრაკე ქალებმა აზერბაიჯანელები დამარცხეს და მსოფლიოს გუნდური ჩემპიონატის                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=72467" title="ტყუილია, რომ კოვიდგადატანილებში იმუნიტეტი რჩება, ყველასთან არ რჩება - ცერცვაძე">
                                                ტყუილია, რომ კოვიდგადატანილებში იმუნიტეტი რჩება, ყველასთან არ რჩება - ცერცვაძე                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=72463" title="„ჭვიანი მრიცხველიების” დაყენება იწყება – ნახეთ ვინ შეძლებს პირველ ეტაპზე სარგებლობას">
                                                „ჭვიანი მრიცხველიების” დაყენება იწყება – ნახეთ ვინ შეძლებს პირველ ეტაპზე სარგებლობას                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=72461" title="განათლებისა და მეცნიერების სამინისტრო სავალდებულო ვაქცინაციასთან დაკავშირებით განცხადებას ავრცელებს">
                                                განათლებისა და მეცნიერების სამინისტრო სავალდებულო ვაქცინაციასთან დაკავშირებით განცხადებას ავრცელებს                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=72458" title="ვეძებ ჩემზე ჭკვიანს, ვერავინ ვერ მოვძებნე – გუბაზ სანიკიძე">
                                                ვეძებ ჩემზე ჭკვიანს, ვერავინ ვერ მოვძებნე – გუბაზ სანიკიძე                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/TrialetiTv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/trialetitv64/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home"><img width="290" height="105" src="http://trialeti.ge/wp-content/uploads/cropped-bathumii-750x375-2.jpg" class="custom-logo" alt="TV Trialeti " /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="desktop-ads">
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc463144 = window.plc463144 || 0;
document.write('<'+'div id="placement_463144_'+plc463144+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 463144, [728,90], 'placement_463144_'+opt.place, opt); }, opt: { place: plc463144++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mobile-ads">
<!-- Home Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc467640 = window.plc467640 || 0;
document.write('<'+'div id="placement_467640_'+plc467640+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 467640, [300,250], 'placement_467640_'+opt.place, opt); }, opt: { place: plc467640++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-71241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71241"><a href="http://trialeti.ge/?cat=101">ახალი ამბები</a></li>
<li id="menu-item-67921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67921"><a href="http://trialeti.ge/?cat=326">გადაცემები</a></li>
<li id="menu-item-30843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30843"><a href="http://trialeti.ge/?page_id=30842">პროგრამა</a></li>
<li id="menu-item-55648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55648"><a href="http://trialeti.ge/?page_id=55646">კონტაქტი</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="http://trialeti.ge/?cat=32">რადიო &#8220;თრიალეთი&#8221;</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2021</a></li>
<li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27393"><a href="http://trialeti.ge/?cat=1">სიახლე</a></li>
</ul></div><div class="random-post">                                        <a title="„დროა, დასრულდეს ეს ყველაფერი!“- შაბათს შვილმოკლული მამების მხარდასაჭერი აქცია გაიმართება" href="http://trialeti.ge/?p=32599">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>ტყუილია, რომ კოვიდგადატანილებში იმუნიტეტი რჩება, ყველასთან არ რჩება &#8211; ცერცვაძე</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<div class="new-desk">
				<!-- New In Article Desktop [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468984 = window.plc468984 || 0;
document.write('<'+'div id="placement_468984_'+plc468984+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468984, [728,90], 'placement_468984_'+opt.place, opt); }, opt: { place: plc468984++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
				</div>

				<div class="new-mob">
	<!-- New In Article Mobile [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc468983 = window.plc468983 || 0;
document.write('<'+'div id="placement_468983_'+plc468983+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(180004, 468983, [300,250], 'placement_468983_'+opt.place, opt); }, opt: { place: plc468983++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
				</div>
		<main id="main" class="site-main" role="main">
		<article id="post-72467" class="post-72467 post type-post status-publish format-standard has-post-thumbnail hentry category-111">
	<header class="entry-header">
		<h1 class="entry-title">ტყუილია, რომ კოვიდგადატანილებში იმუნიტეტი რჩება, ყველასთან არ რჩება &#8211; ცერცვაძე</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=72467" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-09-30T19:50:57+00:00">სექტემბერი 30, 2021</time><time class="updated" datetime="2021-09-30T20:02:37+00:00">სექტემბერი 30, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>თრიალეთი</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="600" height="300" src="http://trialeti.ge/wp-content/uploads/-e1627806173897.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p><span id="more-72467"></span></p>
<p><strong>ინფექციური პათოლოგიის და შიდსის ცენტრის გენერალური დირექტორის თენგიზ ცერცვაძის განცხადებით, კოვიდგადატანილი ადამიანებისთვისაც აცრა ისეთივე აუცილებელია, როგორც იმ ადამიანებისთვის ვისაც ვირუსი ჯერ არ შეხვედრია.</strong></p>
<p></p><div class="new-desk">
<!-- Article Page Desktop [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=180004;size=728x90;setID=461116;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>
</div>

<div class="new-mob">
<!-- In Article Mobile [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=180004;size=300x250;setID=467641;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>>
</div>




<p>“ვისაც კოვიდიგადატანილი არ აქვს აუცილებლად უნდა აიცრას და ასევე მათაც ვინც გადაიტანა. ტყუილია ის, რომ კოვიდგადატანილებში იმუნიტეტი რჩება, ყველასთან არ რჩება.</p>



<p>ანტისხეულებით იმუნიტეტის შეფასება არის სანახევროდ შეფასება. კოვიდგადატანილებს კი ზოგს მაღალი იმუნიტეტი აქვს, მაგრამ ყველას არ აქვს. უმეტესობაში იმუნიტეტი ქვემოთ ჩამოდის<strong>,”- განაცხადა თენგიზ ცერცვაძემ “დღის კურიერში”.</strong></p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="ჩანაწერები">
		<h2 class="screen-reader-text">პოსტის ნავიგაცია</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=72463" rel="prev">„ჭვიანი მრიცხველიების” დაყენება იწყება – ნახეთ ვინ შეძლებს პირველ ეტაპზე სარგებლობას</a></div><div class="nav-next"><a href="http://trialeti.ge/?p=72469" rel="next">ქართველმა მოჭადრაკე ქალებმა აზერბაიჯანელები დამარცხეს და მსოფლიოს გუნდური ჩემპიონატის</a></div></div>
	</nav>                <h2 class="widget-title">
			        თრიალეთი TV                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=72469">
						        <img width="640" height="381" src="http://trialeti.ge/wp-content/uploads/Screenshot_20210930-235257_Opera.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://trialeti.ge/wp-content/uploads/Screenshot_20210930-235257_Opera.jpg 656w, http://trialeti.ge/wp-content/uploads/Screenshot_20210930-235257_Opera-612x365.jpg 612w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210930">
                                        <i class="fa fa-calendar"></i>
	                                    სექტემბერი 30, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=72469">
                                <h4 class="title">
							        ქართველმა მოჭადრაკე ქალებმა აზერბაიჯანელები დამარცხეს და მსოფლიოს გუნდური ჩემპიონატის                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=72463">
						        <img width="600" height="396" src="http://trialeti.ge/wp-content/uploads/mricxveli1-e1633023129457.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210930">
                                        <i class="fa fa-calendar"></i>
	                                    სექტემბერი 30, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=72463">
                                <h4 class="title">
							        „ჭვიანი მრიცხველიების” დაყენება იწყება – ნახეთ ვინ შეძლებს პირველ ეტაპზე სარგებლობას                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=72461">
						        <img width="640" height="360" src="http://trialeti.ge/wp-content/uploads/სკოლა-840x473.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://trialeti.ge/wp-content/uploads/სკოლა-840x473.png 840w, http://trialeti.ge/wp-content/uploads/სკოლა-648x365.png 648w, http://trialeti.ge/wp-content/uploads/სკოლა-500x280.png 500w, http://trialeti.ge/wp-content/uploads/სკოლა-768x432.png 768w, http://trialeti.ge/wp-content/uploads/-e1631607280657.png 600w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20210930">
                                        <i class="fa fa-calendar"></i>
	                                    სექტემბერი 30, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=72461">
                                <h4 class="title">
							        განათლებისა და მეცნიერების სამინისტრო სავალდებულო ვაქცინაციასთან დაკავშირებით განცხადებას ავრცელებს                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>LIVE</span></h3><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="960" height="576" src="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg" class="image wp-image-67828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg 960w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-608x365.jpg 608w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-840x504.jpg 840w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-768x461.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><h3 class="widget-title"><span>მოიწონეთ ტელეკომპანია ,,თრიალეთის&#8221; ოფიციალური გვერდი</span></h3><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="600" height="342" src="http://trialeti.ge/wp-content/uploads/855-7-e1631814472313.jpg" class="image wp-image-71744  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15-1.jpg" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>დესერტი</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70968">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9879-696x365-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70968">
                                    <h4 class="title">
                                        ხილის მარმელადი 3 ინგრედიენტისგან                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">დესერტი</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70965">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/666-7-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70965">
                                    <h4 class="title">
                                        შოკოლადის დესერტი ჩაიზე მისაყოლებლად                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">დესერტი</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70961">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/55-87-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70961">
                                    <h4 class="title">
                                        რა გამოვაცხოთ ქლიავის სეზონზე                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">დესერტი</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>ცომეული</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70978">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/8-5-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70978">
                                    <h4 class="title">
                                        ჰაეროვანი პური, რომელიც ბამბაზე ფაფუკია                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">ცომეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70974">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/1-1-1-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70974">
                                    <h4 class="title">
                                        სარესტორნო პიცის საიდუმლო რეცეპტი – არ გამოტოვოთ!                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">ცომეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70971">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/08-696x421-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70971">
                                    <h4 class="title">
                                        გემრიელი სამკუთხა ღვეზელი ხაჭოს შიგთავსით                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">ცომეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>ბოსტნეული</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70991">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/0990-696x364-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70991">
                                    <h4 class="title">
                                        ქართული ტოლმა, რომელმაც სახელი მთელს მსოფლიოში გაითქვა                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ბოსტნეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70985">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/666-8-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70985">
                                    <h4 class="title">
                                        პომიდორი იტალიურად                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ბოსტნეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70982">
                                    <img width="240" height="172" src="http://trialeti.ge/wp-content/uploads/9879898-696x382-1-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20210903">
                                            <i class="fa fa-calendar"></i>
                                            სექტემბერი 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70982">
                                    <h4 class="title">
                                        ჟულიენი კარტოფილში. უგემრიელესი კერძი სადღესასწაულოდ                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ბოსტნეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="text-7" class="widget widget_text">			<div class="textwidget"><hr>
<p><center><!-- TOP.GE ASYNC COUNTER CODE --></p>
<div id="top-ge-counter-container" data-site-id="11033"></div>
<p><script async src="//counter.top.ge/counter.js"></script><br />
<!-- / END OF TOP.GE COUNTER CODE --></center></p>
</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>