		<!DOCTYPE html>
			<html lang="ka-GE">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop">
</script>

 <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'da2b6cfe-c908-4e06-917d-0e0a0fe5f8f2', ph: 'admixer_da2b6cfec9084e06917d0e0a0fe5f8f2_zone_77949_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '8f1aeebd-7f38-4720-b25a-a0b5e83fcb54', ph: 'admixer_8f1aeebd7f384720b25aa0b5e83fcb54_zone_77951_sect_28406_site_23040', 
i: 'inv-nets', 
s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', 
sender: 'admixer',
autoRefresh: {
timeout: 10, //
limit: 5 //
}
});
globalAml.defineSlot({z: '482fe515-e72e-46d4-adc5-00a5fe599cda', ph: 'admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           else{
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '7628a284-9ece-49b7-b114-efea2e20f98e', ph: 'admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '4cdc85a9-52a1-4e74-a061-2fcb649012b1', ph: 'admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040', 
i: 'inv-nets', 
s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', 
sender: 'admixer',
autoRefresh: {
timeout: 10, //
limit: 5 //
}
});
globalAml.defineSlot({z: 'd04644e4-d918-444f-af3b-aafa270d0e5f', ph: 'admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '46a38281-d1ff-4363-b84f-10781e6915e3', ph: 'admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
           }
           </script>
<title>42 400 ვიზიტორი 9 თვეში &#8211; რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი &#8211; TV Trialeti</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://trialeti.ge/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://trialeti.ge/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://trialeti.ge/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://trialeti.ge/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trialeti.ge/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/lightbox.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/colors.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/animate.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='http://trialeti.ge/wp-content/themes/reendex/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='http://trialeti.ge/wp-content/themes/reendex/css/responsive.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.8.2' id='reendex-adsense-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-99018564-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["trialeti.ge"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-99018564-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/78447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://trialeti.ge/?p=78447" />
<link rel='shortlink' href='http://trialeti.ge/?p=78447' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D78447" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D78447&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><link rel='https://radiostation.pro/docs/api/' href='http://trialeti.ge/index.php?rest_route=/radio/' /><script type="text/javascript">
           var ajaxurl = "http://trialeti.ge/wp-admin/admin-ajax.php";
         </script><meta name="follow.it-verification-code-UW1tdVBYa2tETTY3UnA1cFgxb3o2ZjlhM3d6VlNPRG1HNEdKSThUclF3elA1Vmt2UDZNdTEzZWRPejZDMGtJOUVXcVhrc2VmM054NWZsQVBVWk90OGpMY3FaeG45MlpQakxHUUhma05FbnFmbUIydGNHWDg4dzN6RDFLdTQ3ajJ8dzV6eGM1elg1NjRkaUJvL2J5SS9Wc3NBZHNQSFpmYVhPZzFYQkV0QXNiYz0=" content="gZUqk3tAWdJ1DcGAMtzw"/><meta property="og:image" content="http://trialeti.ge/wp-content/uploads/594e0ef1b99c7.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="580" data-id="sfsi" /><meta property="og:image:height" content="326" data-id="sfsi" /><meta property="og:url" content="http://trialeti.ge/?p=78447" data-id="sfsi" /><meta property="og:description" content="
2021 წლის 9 თვეში, იოსებ სტალინის სახლ-მუზეუმს 42 400 ვიზიტორი ჰყავდა. აქედან 36 042 უცხოელი იყო. სტატისტიკა მარტ-ნომებერს მოიცავს, რადგან მუზეუმები კოვიდ რეგულაციების გამო იანვარ-თებერვალში არ ფუნქციონირებდა.



პანდემიამდელ 2019 წელს მუზეუმს 175 962 დამთვალიერებელი ჰყავდა, პანდემიურ 2020 წელს კი 10 916 - ამის შესახებ ინფორმაცია ,,ბიზნესპრესნიუსს“ სტალინის სახელმწიფო მუზეუმიდან მიაწოდეს.



ვიზიტორების რაოდენობა წლების მიხედვით სტატისტიკა ასეთია :



2010 – 21 7982011 – 21 5032012 – 31 6652013- 42 4532014 – 40 1712015 – 53 0942016 – 92 6932017 - 132 8112018 – 162 0862019 – 175 9622020 – 10 9162021 - 42 400 (იგულისხმება მიმდინარე წლის 9 თვე)







სტალინის სახელმწიფო მუზეუმის, ფონდების მთავარი მცველი, ქეთევან ახობაძე ,,ბიზნესპრესნიუსთან“ აცხადებს, რომ დამთვალიერებლების ძირითადი ინტერესი, ბელადის პირადი ცხოვრების დეტალებია.



„ჩვენს მუზეუმს,საქართველოში ყველაზე მეტი ვიზიტორი ჰყავს, რომელთა დიდი ნაწილი პოლონეთიდან, რუსეთიდან, ისრაელიდან და ყაზახეთიდანაა. თუმცა, მთელი მსოფლიოდან ჩამოდიან. ძირითადი ინტერესი, სტალინის პირადი ცხოვრების დეტალებია. ჩვენთან ინახება მისი პირადი წერილები და ნივთები.



დამთვალიერებლის დიდი ინტერესია, როცა ჯერ კიდევ სემინარიის სტუდენტი რექტორს, გადასახადის შემცირებას სთხოვს, რადგან დედას კერვა აღარ შეუძლია და მისი შენახვა უჭირს. გადასახადის შემცირების შემთხვევაში კი თბილი პალტოს ყიდვას გეგმავს. ეს დეტალებია მათი ძირითადი ინტერესი, რასაც სხვაგან ვერ ნახავენ. ჩვენ, არავის ვაქებთ, ან არავის ვაძაგებთ, ეს არის ფაქტების ნამდვილი ისტორიის მუზეუმი და სწორედ ეს იწვევს განსაკუთრებულ ინტერესს“- განაცხადა ქეთევან ახობაძემ.



სტალინის სახელმწიფო მუზეუმი მდებარეობს გორში, ქალაქში, სადაც ის დაიბადა. სამუზეუმო კომპლექსი 1957 წელს სტალინის გარდაცვალების შემდეგ გაიხსნა. თუმცა იმ სახლში, სადაც სტალინი დაიბადა, მემორიალური მუზეუმი ჯერ კიდევ 1937 წლიდან მის სიცოცხლეშივე არსებობდა. ორსართულიანი საექსპოზიციო შენობა კოშკით არქიტექტორ არჩილ ქურდიანის პროექტით აშენდა.
" data-id="sfsi" /><meta property="og:title" content="42 400 ვიზიტორი 9 თვეში &#8211; რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი" data-id="sfsi" /><meta name="google-site-verification" content="z0D2yEQR34VOE_F_ldfYBaOYGeMK9oyqzHPAlrYldhQ">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '47e7f722-6ac3-4931-99ea-498e81dff917', ph: 'admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-78447 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-73220">
		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="callto:http://+995%20599%2021%2013%2031"><i class="fa fa-phone"></i> Call Us: +995 599 21 13 31</a></span>
			</li>
							<li class="address">
				<span><a href="mailto:http://n&#101;&#119;&#115;&#064;t&#114;ia&#108;eti&#046;g&#101;"><i class="fa fa-envelope"></i> Mail Us: news@trialeti.ge</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> გორი, ჭავჭავაძის #45</a>
			</li>
			
		<li class="about">
				<a href="http://trialeti.ge/wp-login.php?redirect_to=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D78447"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class="site-branding-text">
			<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
			<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
		</div><!-- /.site-branding-text -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-one">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<a target="_blank" href=""><img src="" alt="" /></a>
					</div><!-- /.header-ad -->	
				</div><!-- /.desktop-ad -->
							</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="nav navbar-nav mega-main-menu"><li id="menu-item-78266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78266"><a href="http://trialeti.ge/">მთავარი</a></li>
<li id="menu-item-78347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-78347"><a href="http://trialeti.ge/?page_id=76548" class="dropdown-toggle" data-toggle="dropdown">რუბრიკები <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-78346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78346"><a href="http://trialeti.ge/?cat=84">ახალი ამბები თრიალეთი</a></li>
	<li id="menu-item-78345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78345"><a href="http://trialeti.ge/?cat=102">პოლიტიკა</a></li>
	<li id="menu-item-78348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348"><a href="http://trialeti.ge/?cat=341">ეკონომიკა</a></li>
	<li id="menu-item-78349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78349"><a href="http://trialeti.ge/?cat=16">საზოგადოება</a></li>
	<li id="menu-item-78350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78350"><a href="http://trialeti.ge/?cat=916">განათლება</a></li>
	<li id="menu-item-78352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78352"><a href="http://trialeti.ge/?cat=347">კულტურა</a></li>
	<li id="menu-item-78351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78351"><a href="http://trialeti.ge/?cat=346">სპორტი</a></li>
	<li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="http://trialeti.ge/?cat=917">ჯანდაცვა</a></li>
	<li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="http://trialeti.ge/?cat=362">covid-19</a></li>
</ul>
</li>
<li id="menu-item-78382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-78382"><a href="http://trialeti.ge/?page_id=78380" class="dropdown-toggle" data-toggle="dropdown">გადაცემები <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-78389" class="menu-item menu-item-type-post_type menu-item-object-tv_schedule menu-item-78389"><a href="http://trialeti.ge/?tv_schedule=world-news">თოქ-შოუ “საზოგადოების პოზიცია”</a></li>
	<li id="menu-item-78390" class="menu-item menu-item-type-post_type menu-item-object-tv_schedule menu-item-78390"><a href="http://trialeti.ge/?tv_schedule=the-late-talk-show-with-k-c">თოქ-შოუ “კვირის თემა”</a></li>
	<li id="menu-item-78391" class="menu-item menu-item-type-post_type menu-item-object-tv_schedule menu-item-78391"><a href="http://trialeti.ge/?tv_schedule=news-insight">„ცხელი 9“ </a></li>
</ul>
</li>
<li id="menu-item-78438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78438"><a href="http://trialeti.ge/?page_id=78432">თბილისის სტუდია</a></li>
<li id="menu-item-78356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-78356"><a href="http://trialeti.ge/?page_id=78253" class="dropdown-toggle" data-toggle="dropdown">ტელე-რადიო კომპანია თრიალეთი <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-78395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-78395 dropdown-submenu"><a href="http://trialeti.ge/?cat=923" class="dropdown-toggle" data-toggle="dropdown">ჟურნალისტები <b class="caret"></b></a>
	<ul class="dropdown-menu sub-menu depth_1">
		<li id="menu-item-78357" class="menu-item menu-item-type-post_type menu-item-object-our_team menu-item-78357"><a href="http://trialeti.ge/?our_team=nelson-palmer">ლელა ლობჟანიძე</a></li>
		<li id="menu-item-78358" class="menu-item menu-item-type-post_type menu-item-object-our_team menu-item-78358"><a href="http://trialeti.ge/?our_team=stacy-parks">შორენა ბიჭიკაშვილი</a></li>
		<li id="menu-item-78359" class="menu-item menu-item-type-post_type menu-item-object-our_team menu-item-78359"><a href="http://trialeti.ge/?our_team=walter-thornton">ანი ქავთარაძე</a></li>
		<li id="menu-item-78360" class="menu-item menu-item-type-post_type menu-item-object-our_team menu-item-78360"><a href="http://trialeti.ge/?our_team=deborah-king">გიორგი გამდლიშვილი</a></li>
		<li id="menu-item-78361" class="menu-item menu-item-type-post_type menu-item-object-our_team menu-item-78361"><a href="http://trialeti.ge/?our_team=neal-bailey">ელენე გიგოლაშვილი</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-78396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-78396"><a href="http://trialeti.ge/?cat=8" class="dropdown-toggle" data-toggle="dropdown">მულტიმედია <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-78398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78398"><a href="http://trialeti.ge/?cat=920">უკომენტაროდ</a></li>
	<li id="menu-item-78397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78397"><a href="http://trialeti.ge/?cat=924">სოც-მედია</a></li>
	<li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="http://trialeti.ge/?cat=39">არქივი</a></li>
	<li id="menu-item-78383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78383"><a href="http://trialeti.ge/?cat=922">გალერეა</a></li>
</ul>
</li>
<li id="menu-item-78437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78437"><a href="http://trialeti.ge/?page_id=78435">რადიო თრიალეთი</a></li>
<li id="menu-item-78376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-78376"><a href="http://trialeti.ge/?page_id=78374" class="dropdown-toggle" data-toggle="dropdown">ცხოვრების სტილი <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-78377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78377"><a href="http://trialeti.ge/?cat=349">მსოფლიო</a></li>
	<li id="menu-item-78378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78378"><a href="http://trialeti.ge/?cat=332">შოუბიზნესი</a></li>
	<li id="menu-item-78379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78379"><a href="http://trialeti.ge/?cat=331">ჰოროსკოპი</a></li>
</ul>
</li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">08:55</div>								<div id="date">პარ, დეკემბერი 24, 2021</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class="site-branding-text">
						<h1 class='site-title'><a href='http://trialeti.ge/' title='TV Trialeti' rel='home'>TV Trialeti</a></h1>
						<h4 class='site-description'>შიდა ქართლის, რეგიონული ტელეკომპანია</h4>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							<div class="post-style-default container breaking-ticker">
	<div class="newsticker-area-single">
	<div class="container">
		<div class="outer-single"> 
			<div class="breaking-ribbon"> 
				<h4>Breaking News</h4> 
			</div>                             
			<div class="newsticker">
				<ul>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78456" title="მოახლოებული დღესასწაული და პანდემიის გავრცელების მომატებული საფრთხე">
									https://www.youtube.com/watch?v=OWwpbCTzS0o&amp;t=252s								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78453" title="ირაკლი ღარიბაშვილი განცხადებას ავრცელებს - აზარტულ თამაშებზე წვდომა 1 მილიონამდე სრულწლოვან მოქალაქეს შეეზღუდება">
									პარლამენტმა მესამე მოსმენით მიიღო ჩემ მიერ ინიცირებული ცვლილებები, რომელიც ონლაინ სათამაში ბიზნესის საქმიანობას არეგულირებს.2022 წლის&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78447" title="42 400 ვიზიტორი 9 თვეში - რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი">
									2021 წლის 9 თვეში, იოსებ სტალინის სახლ-მუზეუმს 42 400 ვიზიტორი ჰყავდა. აქედან 36 042 უცხოელი&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78441" title="ამირან გამყრელიძის განცხადებით, შესაძლოა, სრულად აცრილად ის პირი ჩაითვალოს, ვისაც „ბუსტერ&quot; დოზა ექნება გაკეთებული">
									დაავადებათა კონტროლის ეროვნული ცენტრის ხელმძღვანელის,&nbsp;ამირან გამყრელიძის&nbsp;განცხადებით, შესაძლოა, სრულად აცრილად ის პირი&nbsp;ჩაითვალოს ვისაც „ბუსტერ&quot; დოზა ექნება&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78399" title="შიდა ქართლის მიუსაფარ ცხოველთა მართვის სააგენტო 4 თვეა რაც აქტიურად მუშაობს">
									შინაური მიუსაფარი ცხოველების შიდა ქართლის ინტერმუნიციპალური სააგენტო 4 თვეა რაც ფუნქციონირებს- ამის შესახებ ინფორმაციას მიუსაფარ&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78284" title="პაატა იმნაძე: მოვუწოდებ ჩემი თაობის ადამიანებს, რომ აიცრან">
									დაავადებათა კონტროლის ეროვნული ცენტრის ხელმძღვანლის მოადგილე, პაატა იმნაძე მოსახლეობას რეკომენდაციების დაცვისა და ვაქცინაციისკენ მოუწოდებს. „რეკომენდაციები&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=78281" title="ვაზიანის დასახლებაში კაცმა ცოლი და სიდედრი მოკლა, მერე კი თავი მოიკლა">
									ვაზიანის სამხედრო დასახლებაში კაცმა ცოლი და სიდედრი მოკლა. არსებული ინფორმაციით, კაცმა ცოლს და სიდედრს ჭრილობა&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=77902" title="გორის ტრანსპორტის სააგენტოს ინფორმაციით უბილეთო მგზავრების დაჯარიმება იწყება">
									მგზავრობის საფასურის გადაუხდელობის შემთხვევაში, გორის მუნიციპალური ტრანსპორტის მგზავრებს მომავალი წლიდან დააჯარიმებენ - ამის შესახებ, ტრანსპორტის&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=77896" title="სკოლებში ზამთრის არდადეგები 30 დეკემბერს დაიწყება">
									განათლების სამინისტროს ინფორმაციით, საჯარო სკოლებში ზამთრის არდადეგები 30 დეკემბერს დაიწყება და სწავლა 2022 წლის 17&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="http://trialeti.ge/?p=77878" title="10 დეკემბრის ასტროლოგიური პროგნოზი">
									ვერძი მოქმედებისთვის დროა, შესაძლებლობები, კი იმაზე მეტი გაქვთ ვიდრე წარმოგიდგენიათ. თქვენ შეძლებთ დაინახოთ და სათქვენოდ&hellip;								</a>
							</h4>
						</li>
									</ul>
				<div class="navi"> 
					<button class="up">
						<i class="fa fa-caret-left"></i>
					</button>                                     
					<button class="down">
						<i class="fa fa-caret-right"></i>
					</button>                                     
				</div>                                 
			</div><!-- /.newsticker -->                           
		</div><!-- /.outer-single -->
	</div><!-- /.container -->
</div><!-- /.newsticker-area-single -->
	</div>
	
<div class="post-style-default container main-container">
	<article id="post-78447" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				42 400 ვიზიტორი 9 თვეში &#8211; რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი			</h2>
										<div class="entry-meta">
					<div class="post-meta-elements">
												<div class="post-meta-author">
							<a href="http://trialeti.ge/?author=3" class="reendex-author-avatar"> <img alt='' src='http://0.gravatar.com/avatar/094d02118e5bf379e6855940fd14cda7?s=28&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/094d02118e5bf379e6855940fd14cda7?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo' height='28' width='28' loading='lazy'/></a>
							<a href="http://trialeti.ge/?author=3">თრიალეთი</a>
						</div>
																		<div class="post-meta-date">
									<div class="post-date">Article Updated:			<span>დეკემბერი 22, 2021</span>
		</div>
							</div><!-- /.post-meta-date -->
												<div class="post-meta-comments"> <i class="fa fa-comment-o"></i><span>გამორთულია კომენტარი ჩანაწერზე:<span class=“screen-reader-text”> 42 400 ვიზიტორი 9 თვეში &#8211; რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი</span></span></div>
						<div class="post-meta-edit"></div>
					</div><!-- /.post-meta-elements -->
				</div><!-- /.entry-meta -->
							
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=http://trialeti.ge/?p=78447" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=http://trialeti.ge/?p=78447" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=http://trialeti.ge/?p=78447" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20http://trialeti.ge/?p=78447" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a><a class="pinterest-share-btn btn share-button" href="https://pinterest.com/pin/create/button/?url=http://trialeti.ge/?p=78447" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a class="tumblr-share-btn btn share-button" href="http://www.tumblr.com/share/link?url=http://trialeti.ge/?p=78447" title="Tumblr" target="_blank"><i class="fa fa-tumblr"></i></a><a class="reddit-share-btn btn share-button" href="http://www.reddit.com/submit?url=http://trialeti.ge/?p=78447" title="Reddit" target="_blank"><i class="fa fa-reddit"></i></a><a class="stumbleupon-share-btn btn share-button" href="http://www.stumbleupon.com/submit?url=http://trialeti.ge/?p=78447" title="Stumbleupon" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="digg-share-btn btn share-button" href="http://digg.com/submit?url=http://trialeti.ge/?p=78447" title="Digg" target="_blank"><i class="fa fa-digg"></i></a><a class="vk-share-btn btn share-button" href="http://vk.com/share.php?url=http://trialeti.ge/?p=78447" title="Vk" target="_blank"><i class="fa fa-vk"></i></a><a class="pocket-share-btn btn share-button" href="https://getpocket.com/save?url=http://trialeti.ge/?p=78447" title="Pocket" target="_blank"><i class="fa fa-get-pocket"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="580" height="326" src="http://trialeti.ge/wp-content/uploads/594e0ef1b99c7.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" loading="lazy" srcset="http://trialeti.ge/wp-content/uploads/594e0ef1b99c7.jpg 580w, http://trialeti.ge/wp-content/uploads/594e0ef1b99c7-500x280.jpg 500w" sizes="(max-width: 580px) 100vw, 580px" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p>2021 წლის 9 თვეში, იოსებ სტალინის სახლ-მუზეუმს 42 400 ვიზიტორი ჰყავდა. აქედან 36 042 უცხოელი იყო. სტატისტიკა მარტ-ნომებერს მოიცავს, რადგან მუზეუმები კოვიდ რეგულაციების გამო იანვარ-თებერვალში არ ფუნქციონირებდა.</p>



<p>პანდემიამდელ 2019 წელს მუზეუმს 175 962 დამთვალიერებელი ჰყავდა, პანდემიურ 2020 წელს კი 10 916 &#8211; ამის შესახებ ინფორმაცია ,,ბიზნესპრესნიუსს“ სტალინის სახელმწიფო მუზეუმიდან მიაწოდეს.</p>



<p>ვიზიტორების რაოდენობა წლების მიხედვით სტატისტიკა ასეთია :</p>



<p><strong>2010 – 21 798<br>2011 – 21 503<br>2012 – 31 665<br>2013- 42 453<br>2014 – 40 171<br>2015 – 53 094<br>2016 – 92 693<br>2017 &#8211; 132 811<br>2018 – 162 086<br>2019 – 175 962<br>2020 – 10 916<br>2021 &#8211; 42 400 (იგულისხმება მიმდინარე წლის 9 თვე)</strong></p>



<p></p>



<p><br>სტალინის სახელმწიფო მუზეუმის, ფონდების მთავარი მცველი, ქეთევან ახობაძე ,,ბიზნესპრესნიუსთან“ აცხადებს, რომ დამთვალიერებლების ძირითადი ინტერესი, ბელადის პირადი ცხოვრების დეტალებია.</p>



<p>„ჩვენს მუზეუმს,საქართველოში ყველაზე მეტი ვიზიტორი ჰყავს, რომელთა დიდი ნაწილი პოლონეთიდან, რუსეთიდან, ისრაელიდან და ყაზახეთიდანაა. თუმცა, მთელი მსოფლიოდან ჩამოდიან. ძირითადი ინტერესი, სტალინის პირადი ცხოვრების დეტალებია. ჩვენთან ინახება მისი პირადი წერილები და ნივთები.</p>



<p>დამთვალიერებლის დიდი ინტერესია, როცა ჯერ კიდევ სემინარიის სტუდენტი რექტორს, გადასახადის შემცირებას სთხოვს, რადგან დედას კერვა აღარ შეუძლია და მისი შენახვა უჭირს. გადასახადის შემცირების შემთხვევაში კი თბილი პალტოს ყიდვას გეგმავს. ეს დეტალებია მათი ძირითადი ინტერესი, რასაც სხვაგან ვერ ნახავენ. ჩვენ, არავის ვაქებთ, ან არავის ვაძაგებთ, ეს არის ფაქტების ნამდვილი ისტორიის მუზეუმი და სწორედ ეს იწვევს განსაკუთრებულ ინტერესს“- განაცხადა ქეთევან ახობაძემ.</p>



<p>სტალინის სახელმწიფო მუზეუმი მდებარეობს გორში, ქალაქში, სადაც ის დაიბადა. სამუზეუმო კომპლექსი 1957 წელს სტალინის გარდაცვალების შემდეგ გაიხსნა. თუმცა იმ სახლში, სადაც სტალინი დაიბადა, მემორიალური მუზეუმი ჯერ კიდევ 1937 წლიდან მის სიცოცხლეშივე არსებობდა. ორსართულიანი საექსპოზიციო შენობა კოშკით არქიტექტორ არჩილ ქურდიანის პროექტით აშენდა.</p>
<!-- AI CONTENT END 1 -->
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=78441" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">ამირან გამყრელიძის განცხადებით, შესაძლოა, სრულად აცრილად ის პირი ჩაითვალოს, ვისაც „ბუსტერ&#8221; დოზა ექნება გაკეთებული</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="http://trialeti.ge/?p=78453" rel="next"><div class="nav-wrapper">Next post<h3 class="post-title">ირაკლი ღარიბაშვილი განცხადებას ავრცელებს &#8211; აზარტულ თამაშებზე წვდომა 1 მილიონამდე სრულწლოვან მოქალაქეს შეეზღუდება</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="http://trialeti.ge/?cat=84" rel="category">ახალი ამბები თრიალეთი</a></li>
	<li><a href="http://trialeti.ge/?cat=352" rel="category">ტურიზმი</a></li></ul>				</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
						
<div class="module-wrapper related-posts">
			<div class="module-title">
			<h4 class="title"><span class="bg-1">სხვა პოსტები</span></h4>
			<h4 class="subtitle"></h4>
		</div><!-- /.module-title -->
		<div class="
		related-posts-3">  
					<div class="related-item-block">
				<div class="single-related-posts">
					    
					<div class="item-content">
						<h3 class="entry-title">
							<a href="http://trialeti.ge/?p=14217">
								რატომ დაწერა ახალბაღის ექვსმა თანამშრომელმა სამსახურიდან წასვლის შესახებ განცხადება?!							</a>
						</h3><!-- /.entry-title -->
						<div class="post-meta-elements">
							<div class="post-meta-author">
								<i class="fa fa-user"></i>
								<a href="http://trialeti.ge/?author=3">თრიალეთი</a>
							</div>
							<div class="post-meta-date">
																	<i class="fa fa-calendar"></i>
									<span class="date updated">
										<a href="http://trialeti.ge/?m=20170529">მაი 29, 2017</a>
									</span>
															</div><!-- /.post-meta-date -->
						</div><!-- /.post-meta-elements -->
						<div class="content">
							<p><a href="http://trialeti.ge/?p=14217">    </a></p>
						</div>				
					</div><!-- /.item-content -->
				</div><!-- /.single-related-posts -->
			</div><!-- /.item-block -->
					<div class="related-item-block">
				<div class="single-related-posts">
											<div class="item-image">
							<a class="img-link" href="http://trialeti.ge/?p=65122" title="სეტყვა, ელჭექი და ძლიერი ქარი &#8211; ამინდი დღეიდან მკვეთრად გაუარესდება">
								<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/6-196-e1615018229835.jpg" alt="" title="სეტყვა, ელჭექი და ძლიერი ქარი &#8211; ამინდი დღეიდან მკვეთრად გაუარესდება" />
															</a>
						</div><!-- /.item-image -->
					    
					<div class="item-content">
						<h3 class="entry-title">
							<a href="http://trialeti.ge/?p=65122">
								სეტყვა, ელჭექი და ძლიერი ქარი &#8211; ამინდი დღეიდან მკვეთრად გაუარესდება							</a>
						</h3><!-- /.entry-title -->
						<div class="post-meta-elements">
							<div class="post-meta-author">
								<i class="fa fa-user"></i>
								<a href="http://trialeti.ge/?author=3">თრიალეთი</a>
							</div>
							<div class="post-meta-date">
																	<i class="fa fa-calendar"></i>
									<span class="date updated">
										<a href="http://trialeti.ge/?m=20210420">აპრ 20, 2021</a>
									</span>
															</div><!-- /.post-meta-date -->
						</div><!-- /.post-meta-elements -->
						<div class="content">
							<p><a href="http://trialeti.ge/?p=65122"> (more&hellip;)</a></p>
						</div>				
					</div><!-- /.item-content -->
				</div><!-- /.single-related-posts -->
			</div><!-- /.item-block -->
			</div><!-- /.news-block -->
</div><!-- /.module-wrapper -->

		</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="custom_html-24" class="widget_text widget widget_custom_html"><h4 class="widget-title">LIVE</h4><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="960" height="576" src="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg" class="image wp-image-67828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg 960w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-608x365.jpg 608w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-840x504.jpg 840w, http://trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n-768x461.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-12" class="widget widget_media_image"><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="257" height="196" src="http://trialeti.ge/wp-content/uploads/images-15-1.jpg" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></div><div id="block-19" class="widget widget_block widget_text">
<p></p>
</div><div id="block-20" class="widget widget_block"></div><div id="block-10" class="widget widget_block"><p><br />
</p>
</div><div id="search-1" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="http://trialeti.ge/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
</div>Instagram did not return a 200.

		<div class="news-ticker-rss-widget widget container-wrapper">
<h4 class="widget-title">News Feed</h4>
</div>
		
		<div class="contact_info  widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>გორი, ჭავჭავაძის #45</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 25 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#116;&#114;i&#097;&#108;&#101;ti&#064;tr&#105;al&#101;&#116;&#105;&#046;&#103;e">&#116;&#114;i&#097;&#108;&#101;ti&#064;tr&#105;al&#101;&#116;&#105;&#046;&#103;e</a>
				</div>
						</div><!-- /.contact_info -->


		<div class="reendex_recent  widget container-wrapper">
			<h4 class="widget-title">Recent Posts</h4>						</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		
		<div class="sidebar-newsfeed  widget container-wrapper">
			<h4 class="widget-title">თრიალეთის ახალი ამბები</h4> 
			<div class="sidebar-post">
								<ul> 
															<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=78456">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/თრიალეთი-4.jpg" alt="" title="მოახლოებული დღესასწაული და პანდემიის გავრცელების მომატებული საფრთხე" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>01</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=78456"></a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=78447">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/594e0ef1b99c7.jpg" alt="" title="42 400 ვიზიტორი 9 თვეში &#8211; რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>02</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=78447">2021 წლის 9 თვეში, იოსებ სტალინის&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=78399">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/უსათაურო-დიზაინი-e1640111312639.jpg" alt="" title="შიდა ქართლის მიუსაფარ ცხოველთა მართვის სააგენტო 4 თვეა რაც აქტიურად მუშაობს" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>03</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=78399">შინაური მიუსაფარი ცხოველების&#8230;</a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=75317">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/55-93.jpg" alt="" title="გორის სასამართლომ ,,გირჩი-მეტი თავისუფლებისთვის&#8221; წევრების დაკავება უკანონოდ ცნო" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>04</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=75317"></a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
														<li> 
						<div class="item"> 
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=75159">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/61ab222e16f2c-1-e1638620139294.jpg" alt="" title="4 დეკემბერს ღვთისმშობლის ტაძრად მიყვანას აღნიშნავენ" />
																			</a>
								</div>
							                                                   
							<div class="item-content">
																	<h3>05</h3>
																																		<p class="ellipsis"><a href="http://trialeti.ge/?p=75159"></a></p>
															</div><!-- /.item-content -->                                                     
						</div><!-- /.item -->                                                 
					</li>
								</ul>
			</div>
		</div><!-- /.sidebar-newsfeed -->

					
			<div id="weather" class="sidebar-weather  widget container-wrapper">
								<div class='panel'>
					<div class="widget-title">
						<span class='city' id='city'></span>
					</div>
					<div class="weather-card">
						<div class='weather'>
							<div class='temperature' id='temperature'>
								<div class='temp' id='temp'><i id='condition'></i> <span id='num'></span><a class='fahrenheit active' id='fahrenheit' href="#">&deg;F</a><span class='divider secondary'>|</span><a class='celsius' id='celsius' href="#">&deg;C</a></div>
							</div>
							<div class='group secondary'>
								<div id='haze' class="desc-text"></div>
								<div id='wind' class="desc-text"></div>
								<div id='humidity' class="desc-text"></div>
							</div>
							<div class='forecast' id='forecast'></div>							
						</div><!-- /.weather -->
					</div><!-- /.weather-card -->
				</div><!-- /.panel -->
			</div><!-- /#weather -->			
		
				</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 160px; height: 600px;'>
<div id='admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040');
});
</script>
</div>
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="http://trialeti.ge/wp-content/uploads/parallax-image01-5.jpg" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-1">
		<div class="contact_info pd-bottom-0 widget container-wrapper">
			<h4 class="widget-title">კონტაქტი</h4>			<div class="contact-address"><span><i class="fa fa-home"></i></span>ჭავჭავაძის #45 </div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+995 599 21 13 31</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:tr&#105;&#097;&#108;eti&#064;t&#114;iale&#116;i&#046;ge">tr&#105;&#097;&#108;eti&#064;t&#114;iale&#116;i&#046;ge</a>
				</div>
						</div><!-- /.contact_info -->

</div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-2">

		<div class="reendex_recent  widget container-wrapper">
			<h4 class="widget-title">უახლესი პოსტები</h4>						<ul class="recent-posts-widget">
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=78456">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/თრიალეთი-4.jpg" alt="" title="მოახლოებული დღესასწაული და პანდემიის გავრცელების მომატებული საფრთხე" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																			<h4 class="ellipsis"><a href="http://trialeti.ge/?p=78456"></a></h4>
																		    
										<p><a href="http://trialeti.ge/?p=78456"></a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=78447">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/594e0ef1b99c7.jpg" alt="" title="42 400 ვიზიტორი 9 თვეში &#8211; რომელი ქვეყნებიდან სტუმრობს ყველაზე ხშირად სტალინის მუზეუმს დამთვალიერებელი" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																			<h4 class="ellipsis"><a href="http://trialeti.ge/?p=78447"></a></h4>
																		    
										<p><a href="http://trialeti.ge/?p=78447">2021 წლის 9 თვეში, იოსებ&#8230;</a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
													<li>
						<div class="recent-posts">
							<div class="item">
															<div class="item-image">
									<a class="img-link" href="http://trialeti.ge/?p=78399">
										<img class="img-responsive img-full" src="http://trialeti.ge/wp-content/uploads/უსათაურო-დიზაინი-e1640111312639.jpg" alt="" title="შიდა ქართლის მიუსაფარ ცხოველთა მართვის სააგენტო 4 თვეა რაც აქტიურად მუშაობს" />
																			</a>
								</div><!-- /.item-image -->
															<div class="item-content">
																			<h4 class="ellipsis"><a href="http://trialeti.ge/?p=78399"></a></h4>
																		    
										<p><a href="http://trialeti.ge/?p=78399">შინაური მიუსაფარი&#8230;</a></p> 
								</div><!-- /.item-content -->
							</div><!-- /.item -->
						</div><!-- /.recent-posts -->
					</li>
							</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		</div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-3">

		<div class="reendex_recent  widget container-wrapper">
									</ul><!-- /.recent-posts-widget -->			
		</div><!-- /.reendex_recent -->

		</div>
<div class="reendex-col-1-4 reendex-widget-col-1 reendex-footer-4-cols  reendex-footer-area reendex-footer-4">
			<div class="tagcloud  widget container-wrapper">
				<h4 class="widget-title">თეგები</h4>				<div class="tag-cloud-wrap">
					<a href="http://trialeti.ge/?tag=business" class="tag-cloud-link tag-link-711 tag-link-position-1" style="font-size: 14px;">Business</a>
<a href="http://trialeti.ge/?tag=destinations" class="tag-cloud-link tag-link-735 tag-link-position-2" style="font-size: 14px;">Destinations</a>
<a href="http://trialeti.ge/?tag=environment" class="tag-cloud-link tag-link-744 tag-link-position-3" style="font-size: 14px;">Environment</a>
<a href="http://trialeti.ge/?tag=food-drinks" class="tag-cloud-link tag-link-754 tag-link-position-4" style="font-size: 14px;">Food &amp; Drinks</a>
<a href="http://trialeti.ge/?tag=health-news" class="tag-cloud-link tag-link-763 tag-link-position-5" style="font-size: 14px;">Health News</a>
<a href="http://trialeti.ge/?tag=lifestyle" class="tag-cloud-link tag-link-772 tag-link-position-6" style="font-size: 14px;">Lifestyle</a>
<a href="http://trialeti.ge/?tag=national-parks" class="tag-cloud-link tag-link-787 tag-link-position-7" style="font-size: 14px;">National Parks</a>
<a href="http://trialeti.ge/?tag=news" class="tag-cloud-link tag-link-789 tag-link-position-8" style="font-size: 14px;">News</a>
<a href="http://trialeti.ge/?tag=nutrition-fitness" class="tag-cloud-link tag-link-792 tag-link-position-9" style="font-size: 14px;">Nutrition &amp; Fitness</a>
<a href="http://trialeti.ge/?tag=politics" class="tag-cloud-link tag-link-800 tag-link-position-10" style="font-size: 14px;">Politics</a>
<a href="http://trialeti.ge/?tag=primetime-news" class="tag-cloud-link tag-link-803 tag-link-position-11" style="font-size: 14px;">Primetime News</a>
<a href="http://trialeti.ge/?tag=reendex-store" class="tag-cloud-link tag-link-806 tag-link-position-12" style="font-size: 14px;">Reendex Store</a>
<a href="http://trialeti.ge/?tag=reendex-tv-radio" class="tag-cloud-link tag-link-807 tag-link-position-13" style="font-size: 14px;">Reendex TV &amp; Radio</a>
<a href="http://trialeti.ge/?tag=sport-news" class="tag-cloud-link tag-link-818 tag-link-position-14" style="font-size: 14px;">Sport News</a>
<a href="http://trialeti.ge/?tag=travel-news" class="tag-cloud-link tag-link-834 tag-link-position-15" style="font-size: 14px;">Travel News</a>
<a href="http://trialeti.ge/?tag=web-shows" class="tag-cloud-link tag-link-840 tag-link-position-16" style="font-size: 14px;">Web Shows</a>				</div>
			</div><!-- /.tagcloud -->
		
		</div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
															Copyright &copy; 2021 <a href="http://trialeti.ge/" title="TV Trialeti" rel="nofollow">TV Trialeti</a>. All Rights Reserved.								Theme by <a href="https://themeforest.net/user/via-theme">Via-Theme</a>													</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/trialeti.org"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="https://twitter.com/TrialetiTv"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a class="linkedin" href="https://www.linkedin.com/company/80347053/admin/"><i class="fa fa-linkedin"></i></a></li><li class="youtube"><a class="youtube" href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a class="instagram" href="http://instagram.com/trialetitv64/"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		

			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.68);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'UW1tdVBYa2tETTY3UnA1cFgxb3o2ZjlhM3d6VlNPRG1HNEdKSThUclF3elA1Vmt2UDZNdTEzZWRPejZDMGtJOUVXcVhrc2VmM054NWZsQVBVWk90OGpMY3FaeG45MlpQakxHUUhma05FbnFmbUIydGNHWDg4dzN6RDFLdTQ3ajJ8dzV6eGM1elg1NjRkaUJvL2J5SS9Wc3NBZHNQSFpmYVhPZzFYQkV0QXNiYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/radio-station/js/radio-station.js?ver=1640178381' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'http://trialeti.ge/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Asia/Tbilisi'; radio.timezone.offset = 14400; radio.timezone.code = '+04'; radio.timezone.utc = 'UTC+4'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('იანვარი', 'თებერვალი', 'მარტი', 'აპრილი', 'მაისი', 'ივნისი', 'ივლისი', 'აგვისტო', 'სექტემბერი', 'ოქტომბერი', 'ნოემბერი', 'დეკემბერი');
radio.labels.smonths = new Array('იანვარი', 'თებერვალი', 'მარტი', 'აპრილი', 'მაისი', 'ივნისი', 'ივლისი', 'აგვისტო', 'სექტემბერი', 'ოქტომბერი', 'ნოემბერი', 'დეკემბერი');
radio.labels.days = new Array('კვირა', 'ორშაბათი', 'სამშაბათი', 'ოთხშაბათი', 'ხუთშაბათი', 'პარასკევი', 'შაბათი');
radio.labels.sdays = new Array('კვი', 'კვი', 'კვი', 'კვი', 'კვი', 'კვი', 'კვი');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = true;
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.2' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.2' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.2' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/trialeti.ge\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.6.9' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"","reendex_weather_location":"","reendex_weather_access_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.8.2' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.8.2' id='resizesensor-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/player.min.js?ver=5.8.2' id='player-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.8.2' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div id='admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040');
});
</script>
<script>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</script>
</body>
</html>
