<!DOCTYPE html><html lang="ka-GE">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://trialeti.ge/xmlrpc.php">
    <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop">
</script>

 <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'da2b6cfe-c908-4e06-917d-0e0a0fe5f8f2', ph: 'admixer_da2b6cfec9084e06917d0e0a0fe5f8f2_zone_77949_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '8f1aeebd-7f38-4720-b25a-a0b5e83fcb54', ph: 'admixer_8f1aeebd7f384720b25aa0b5e83fcb54_zone_77951_sect_28406_site_23040', 
i: 'inv-nets', 
s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', 
sender: 'admixer',
autoRefresh: {
timeout: 10, //
limit: 5 //
}
});
globalAml.defineSlot({z: '482fe515-e72e-46d4-adc5-00a5fe599cda', ph: 'admixer_482fe515e72e46d4adc500a5fe599cda_zone_77953_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});

           }
           else{
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '7628a284-9ece-49b7-b114-efea2e20f98e', ph: 'admixer_7628a2849ece49b7b114efea2e20f98e_zone_77948_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '4cdc85a9-52a1-4e74-a061-2fcb649012b1', ph: 'admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040', 
i: 'inv-nets', 
s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', 
sender: 'admixer',
autoRefresh: {
timeout: 10, //
limit: 5 //
}
});
globalAml.defineSlot({z: 'd04644e4-d918-444f-af3b-aafa270d0e5f', ph: 'admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.defineSlot({z: '46a38281-d1ff-4363-b84f-10781e6915e3', ph: 'admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
           }
           </script>
<title>არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე &#8211; TV Trialeti </title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti  &raquo; RSS-არხი" href="http://trialeti.ge/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TV Trialeti  &raquo; კომენტარების RSS-არხი" href="http://trialeti.ge/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trialeti.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='poll-maker-ays-css'  href='http://trialeti.ge/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='http://trialeti.ge/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://trialeti.ge/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://trialeti.ge/wp-content/plugins/wp-poll/assets/tool-tip.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-cb-css'  href='http://trialeti.ge/wp-content/plugins/wp-poll/assets/front/css/checkbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-css'  href='http://trialeti.ge/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trialeti.ge/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://trialeti.ge/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='http://trialeti.ge/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php","nonce":"f22feb2fb4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.8.2' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/wp-poll/assets/front/js/svgcheckbx.js?ver=5.8.2' id='wpp-front-cb-js'></script>
<script type='text/javascript' id='wpp-front-js-extra'>
/* <![CDATA[ */
var wpp_object = {"ajaxurl":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php","copyText":"Copied !","voteText":"Vote(s)","tempProDownload":"https:\/\/pluginbazar.com\/my-account\/downloads\/","tempProDownloadTxt":"Download Version 1.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=5.8.2' id='wpp-front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-99018564-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["trialeti.ge"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-99018564-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="http://trialeti.ge/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://trialeti.ge/index.php?rest_route=/wp/v2/posts/74921" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trialeti.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trialeti.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://trialeti.ge/?p=74921" />
<link rel='shortlink' href='http://trialeti.ge/?p=74921' />
<link rel="alternate" type="application/json+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D74921" />
<link rel="alternate" type="text/xml+oembed" href="http://trialeti.ge/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrialeti.ge%2F%3Fp%3D74921&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><meta name="follow.it-verification-code-UW1tdVBYa2tETTY3UnA1cFgxb3o2ZjlhM3d6VlNPRG1HNEdKSThUclF3elA1Vmt2UDZNdTEzZWRPejZDMGtJOUVXcVhrc2VmM054NWZsQVBVWk90OGpMY3FaeG45MlpQakxHUUhma05FbnFmbUIydGNHWDg4dzN6RDFLdTQ3ajJ8dzV6eGM1elg1NjRkaUJvL2J5SS9Wc3NBZHNQSFpmYVhPZzFYQkV0QXNiYz0=" content="gZUqk3tAWdJ1DcGAMtzw"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://trialeti.ge/wp-content/uploads/cercvadze-1-e1630398938851.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="600" data-id="sfsi" /><meta property="og:image:height" content="400" data-id="sfsi" /><meta property="og:url" content="http://trialeti.ge/?p=74921" data-id="sfsi" /><meta property="og:description" content="
დღეს ე.წ. შავი პარასკევია. ინფექციური კლინიკის დირექტორი თენგიზ ცერცვაძე მოსახლეობას, მაღალი მობილობის გამო, სავაჭრო ცენტრებსა და მაღაზიებში, რეგულაციების ორმაგად დაცვისკენ მოუწოდებს.



„მთელ მსოფლიოში, დღევანდელი დღე ფასდაკლების დღედაა ცნობილი. შესაბამისად, აღინიშნება მობილობის მომატება. მოსახლეობა მკაცრად უნდა გავაფრთხილო, რომ გააორმაგოს რეგულაციების დაცვა. კერძოდ, ამ კონკრეტულ შემთხვევებში, პირბადეების ტარება. არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე“, - აცხადებს თენგიზ ცერცვაძე.



ამ დროისთვის საქართველოში კორონავირუსის 826 714 შემთხვევაა დადასტურებული. მათ შორის გამოჯანმრთელდა 768 559, გარდაიცვალა 11736 პაციენტი.



ჯანდაცვის მსოფლიო ორგანიზაციამ კორონავირუსთან დაკავშირებით პანდემია 2020 წლის 11 მარტს გამოაცხადა. მანამდე კი, 30 იანვარს ჯანმომ კორონავირუსი გლობალურ საფრთხედ გამოაცხადა. ჩინეთში პნევმონიის აფეთქება 2019 წლის დეკემბერში დაიწყო. ის გამოწვეულია კორონავირუსის აქამდე უცნობი შტამით.



საქართველოში „ასტრაზენეკათი“ ვაქცინაცია 2021 წლის 15 მარტიდან დაიწყო, „ფაიზერით“ კი 30 მარტიდან. 3 აპრილს ქვეყანამ „სინოფარმის“ ვაქცინის 100 ათასი დოზა მიიღო. ამ ვაქცინის გამოყენება 4 მაისიდან დაიწყო, „სინოვაკით“ იმუნიზაცია კი 24 მაისიდან.
" data-id="sfsi" /><meta property="og:title" content="არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე" data-id="sfsi" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="z0D2yEQR34VOE_F_ldfYBaOYGeMK9oyqzHPAlrYldhQ">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://i2.wp.com/trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/trialeti.ge/wp-content/uploads/cropped-Untitled-design-2-1-1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">
			/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.mobile-ads{
		display:none!important;
	}
	.desktop-ads{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.desktop-ads{
		display:none!important;
	}
	.mobile-ads{
		width: 320px!important;
    margin-left: auto;
    margin-right: auto;
	}
}


/* responsive start, hide desktop ads article page on mobile start */

/* responsive start, hide desktop ads article page
 on desktop start */
@media only screen and (min-width: 600px) {
	.new-mob{
		display:none!important;
	}
	.new-desk{
		width: 728px;
    margin-left: auto;
    margin-right: auto;
	}
	
}
@media only screen and (max-width: 600px) {
	.new-desk{
		display:none!important;
	}
	.new-mob{
		width: 300px!important;
    margin-left: auto;
    margin-right: auto;
	}
}		</style>
		<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '47e7f722-6ac3-4931-99ea-498e81dff917', ph: 'admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040', i: 'inv-nets', s:'f9074741-e30e-4a50-abaf-0c99903cfdf4', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

	</head>
<body class="post-template-default single single-post postid-74921 single-format-standard custom-background wp-custom-logo boxed-layout supermag-enable-box-shadow blog-large-image blog-disable-image-zoom left-logo-right-ainfo right-sidebar at-sticky-sidebar elementor-default elementor-kit-73220">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">ნოემბერი 26, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    ბოლო სიახლეები                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=74930" title="საჯარო მოხელეთა გადასამზადებლად ქარელის მერია 4500 ლარს გამოყოფს">
                                                საჯარო მოხელეთა გადასამზადებლად ქარელის მერია 4500 ლარს გამოყოფს                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=74928" title="მიხეილ სააკაშვილმა ულტიმატუმი შეცვალა - ის 29 ნოემბერს ჩანიშნული სასამართლო პროცესისთვის ემზადება">
                                                მიხეილ სააკაშვილმა ულტიმატუმი შეცვალა - ის 29 ნოემბერს ჩანიშნული სასამართლო პროცესისთვის ემზადება                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=74926" title="ცესკომ ახალარჩეული საკრებულოების პირველი სხდომა 3 დეკემბერს დანიშნა">
                                                ცესკომ ახალარჩეული საკრებულოების პირველი სხდომა 3 დეკემბერს დანიშნა                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=74923" title="სტუდენტური კამპანია - #ავიცრათერთმანეთისთვის იწყება">
                                                სტუდენტური კამპანია - #ავიცრათერთმანეთისთვის იწყება                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://trialeti.ge/?p=74921" title="არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე">
                                                არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/trialeti.org/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/TrialetiTv" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnx4M0J8ZuRsWh24SeBUW_g/featured" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/trialetitv64/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                            <a href="#" class="google-plus" data-title="Google Plus" target="_blank">
                    <span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
                </a>
                                <a href="#" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://trialeti.ge/" class="custom-logo-link" rel="home"><img width="290" height="105" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/cropped-bathumii-750x375-2.jpg?fit=290%2C105" class="custom-logo" alt="TV Trialeti " /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4cdc85a952a14e74a0612fcb649012b1_zone_77950_sect_28406_site_23040');
});
</script>
</div></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://trialeti.ge/" title="TV Trialeti "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" class="menu"><li id="menu-item-71241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71241"><a href="http://trialeti.ge/?cat=101">ახალი ამბები</a></li>
<li id="menu-item-67921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67921"><a href="http://trialeti.ge/?cat=326">გადაცემები</a></li>
<li id="menu-item-55648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55648"><a href="http://trialeti.ge/?page_id=55646">კონტაქტი</a></li>
<li id="menu-item-27395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27395"><a href="http://trialeti.ge/?cat=27">ჩვენი ტელევიზია</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30854"><a href="http://trialeti.ge/?page_id=30850">არჩევნები 2021</a></li>
<li id="menu-item-27393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27393"><a href="http://trialeti.ge/?cat=1">სიახლე</a></li>
<li id="menu-item-73392" class="menu-item menu-item-type-taxonomy menu-item-object-poll_cat menu-item-73392"><a href="http://trialeti.ge/?poll_cat=%e1%83%92%e1%83%90%e1%83%9b%e1%83%9d%e1%83%99%e1%83%98%e1%83%97%e1%83%ae%e1%83%95%e1%83%90">გამოკითხვა</a></li>
<li id="menu-item-73416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73416"><a href="http://trialeti.ge/?cat=331">ჰოროსკოპი</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73458"><a href="http://trialeti.ge/?cat=332">შოუბიზნესი</a></li>
<li id="menu-item-73746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73746"><a href="http://trialeti.ge/?cat=339">რადიო თრიალეთი</a></li>
</ul></div><div class="random-post">                                        <a title="სტალინის სახლ-მუზეუმში გამოფენა გაიხსნა" href="http://trialeti.ge/?p=3283">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://trialeti.ge" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="მოიძიე"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>თრიალეთი</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trialeti.ge" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="trail-item trail-end"><span><span>არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-74921" class="post-74921 post type-post status-publish format-standard has-post-thumbnail hentry category-111">
	<header class="entry-header">
		<h1 class="entry-title">არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://trialeti.ge/?p=74921" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2021-11-26T08:44:23+00:00">ნოემბერი 26, 2021</time><time class="updated" datetime="2021-11-26T08:44:32+00:00">ნოემბერი 26, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://trialeti.ge/?author=3"><i class="fa fa-user"></i>თრიალეთი</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="600" height="400" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/cercvadze-1-e1630398938851.jpg?fit=600%2C400" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>დღეს ე.წ. შავი პარასკევია. ინფექციური კლინიკის დირექტორი თენგიზ ცერცვაძე მოსახლეობას, მაღალი მობილობის გამო, სავაჭრო ცენტრებსა და მაღაზიებში, რეგულაციების ორმაგად დაცვისკენ მოუწოდებს.</p>



<p>„მთელ მსოფლიოში, დღევანდელი დღე ფასდაკლების დღედაა ცნობილი. შესაბამისად, აღინიშნება მობილობის მომატება. მოსახლეობა მკაცრად უნდა გავაფრთხილო, რომ გააორმაგოს რეგულაციების დაცვა. კერძოდ, ამ კონკრეტულ შემთხვევებში, პირბადეების ტარება. არცერთ სავაჭრო ობიექტში არცერთი ადამიანი არ უნდა დაიშვას პირბადის გარეშე“, &#8211; აცხადებს თენგიზ ცერცვაძე.</p>



<p>ამ დროისთვის საქართველოში კორონავირუსის 826 714 შემთხვევაა დადასტურებული. მათ შორის გამოჯანმრთელდა 768 559, გარდაიცვალა 11736 პაციენტი.</p>



<p>ჯანდაცვის მსოფლიო ორგანიზაციამ კორონავირუსთან დაკავშირებით პანდემია 2020 წლის 11 მარტს გამოაცხადა. მანამდე კი, 30 იანვარს ჯანმომ კორონავირუსი გლობალურ საფრთხედ გამოაცხადა. ჩინეთში პნევმონიის აფეთქება 2019 წლის დეკემბერში დაიწყო. ის გამოწვეულია კორონავირუსის აქამდე უცნობი შტამით.</p>



<p>საქართველოში „ასტრაზენეკათი“ ვაქცინაცია 2021 წლის 15 მარტიდან დაიწყო, „ფაიზერით“ კი 30 მარტიდან. 3 აპრილს ქვეყანამ „სინოფარმის“ ვაქცინის 100 ათასი დოზა მიიღო. ამ ვაქცინის გამოყენება 4 მაისიდან დაიწყო, „სინოვაკით“ იმუნიზაცია კი 24 მაისიდან.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_47e7f7226ac3493199ea498e81dff917_zone_77955_sect_28406_site_23040');
});
</script>
</div>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="ჩანაწერები">
		<h2 class="screen-reader-text">პოსტის ნავიგაცია</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://trialeti.ge/?p=74918" rel="prev">„ნაციონალური მოძრაობის“ წევრმა, ბათუმის საკრებულოს სხდომის ჩასაშლელად, დარბაზში მძაფრი სუნის სპეციფიკური ნივთიერება დაასხა</a></div><div class="nav-next"><a href="http://trialeti.ge/?p=74923" rel="next">სტუდენტური კამპანია &#8211; #ავიცრათერთმანეთისთვის იწყება</a></div></div>
	</nav>                <h2 class="widget-title">
			        თრიალეთი TV                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=74928">
						        <img width="640" height="374" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/მიშა-3.jpg?fit=640%2C374" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/trialeti.ge/wp-content/uploads/მიშა-3.jpg?w=800 800w, https://i0.wp.com/trialeti.ge/wp-content/uploads/მიშა-3.jpg?resize=625%2C365 625w, https://i0.wp.com/trialeti.ge/wp-content/uploads/მიშა-3.jpg?resize=768%2C448 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20211126">
                                        <i class="fa fa-calendar"></i>
	                                    ნოემბერი 26, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=74928">
                                <h4 class="title">
							        მიხეილ სააკაშვილმა ულტიმატუმი შეცვალა &#8211; ის 29 ნოემბერს ჩანიშნული სასამართლო პროცესისთვის ემზადება                                </h4>
                            </a>
					        <div class="details">მიხეილ სააკაშვილმა ულტიმატუმი შეცვალა &#8211; ის 29 ნოემბერს ჩანიშნული სასამართლო პროცესისთვის ემზადება. მანამდე კი, ყოფილი პრეზიდენტი...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=74926">
						        <img width="640" height="427" src="https://i2.wp.com/trialeti.ge/wp-content/uploads/cesko-e1604130149674.jpg?fit=640%2C427" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20211126">
                                        <i class="fa fa-calendar"></i>
	                                    ნოემბერი 26, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=74926">
                                <h4 class="title">
							        ცესკომ ახალარჩეული საკრებულოების პირველი სხდომა 3 დეკემბერს დანიშნა                                </h4>
                            </a>
					        <div class="details">ახალარჩეული საკრებულოების პირველი სხდომის თარიღი ცნობილია. საკრებულოების პირველი სხდომები, საქართველოს მთელ ტერიტორიაზე,&nbsp;2021 წლის 3 დეკემბერს, 12:00...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://trialeti.ge/?p=74918">
						        <img width="640" height="427" src="https://i2.wp.com/trialeti.ge/wp-content/uploads/63445864576958.png?fit=640%2C427" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/trialeti.ge/wp-content/uploads/63445864576958.png?w=840 840w, https://i2.wp.com/trialeti.ge/wp-content/uploads/63445864576958.png?resize=548%2C365 548w, https://i2.wp.com/trialeti.ge/wp-content/uploads/63445864576958.png?resize=768%2C512 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://trialeti.ge/?m=20211126">
                                        <i class="fa fa-calendar"></i>
	                                    ნოემბერი 26, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                        <i class="fa fa-user"></i>
	                                    თრიალეთი                                    </a>
                                </span>
                                
                            </div>
                            <a href="http://trialeti.ge/?p=74918">
                                <h4 class="title">
							        „ნაციონალური მოძრაობის“ წევრმა, ბათუმის საკრებულოს სხდომის ჩასაშლელად, დარბაზში მძაფრი სუნის სპეციფიკური ნივთიერება დაასხა                                </h4>
                            </a>
					        <div class="details">აჭარის უმაღლესი საბჭოს შენობაში, ტექნიკური შესვენება გამოცხადდა საკრებულოს სხდომაზე, რომელზეც მომავალი წლის ბიუჯეტი უნდა დამტკიცდეს. დეპუტატები...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-111" href="http://trialeti.ge/?cat=111"  rel="category tag">ამბები</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>LIVE</span></h3><div class="textwidget custom-html-widget"><iframe src="http://tv.myvideo.ge/embed.html?filterChannels=trialeti&dvr=false" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no" width="100%" height="280"></iframe> </div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/ტორტინო-260985584811372"><img width="960" height="576" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?fit=960%2C576" class="image wp-image-67828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?w=960 960w, https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?resize=608%2C365 608w, https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?resize=840%2C504 840w, https://i0.wp.com/trialeti.ge/wp-content/uploads/57129605_273912343518696_5372329618516738048_n.jpg?resize=768%2C461 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id"><h3 class="widget-title"><span>გამოგვყევი ფეისბუქზე</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="http://trialeti.ge/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/trialeti.org " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="media_image-12" class="widget widget_media_image"><a href="https://www.facebook.com/trialeti.org/?ref=pages_you_manage"><img width="257" height="196" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/images-15-1.jpg?fit=257%2C196" class="image wp-image-64200  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><img class="image " src="http://trialeti.ge/wp-content/uploads/images-15.jpg" alt="" width="257" height="196" /></aside><aside id="block-19" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-20" class="widget widget_block"></aside><aside id="block-10" class="widget widget_block"><p><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both; width: 160px; height: 600px;'>
<div id='admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040');
});
</script>
</div>
<br />
<div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both; width: 160px; height: 600px;'>
<div id='admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_46a38281d1ff4363b84f10781e6915e3_zone_77954_sect_28406_site_23040');
});
</script>
</div>
</p>
</aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-172'><h3 class="widget-title"><span>დესერტი</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70965">
                                    <img width="240" height="172" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/666-7-e1630667297508.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/trialeti.ge/wp-content/uploads/666-7-e1630667297508.jpg?zoom=2&amp;resize=240%2C172 480w, https://i1.wp.com/trialeti.ge/wp-content/uploads/666-7-e1630667297508.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211124">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 24, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70965">
                                    <h4 class="title">
                                        შოკოლადის დესერტი ჩაიზე მისაყოლებლად                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">დესერტი</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70968">
                                    <img width="240" height="172" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/9879-696x365-1-e1630667792930.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/trialeti.ge/wp-content/uploads/9879-696x365-1-e1630667792930.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/trialeti.ge/wp-content/uploads/9879-696x365-1-e1630667792930.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211119">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 19, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70968">
                                    <h4 class="title">
                                        ხილის მარმელადი 3 ინგრედიენტისგან                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">დესერტი</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70961">
                                    <img width="240" height="172" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/55-87-e1630667061943.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/trialeti.ge/wp-content/uploads/55-87-e1630667061943.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/trialeti.ge/wp-content/uploads/55-87-e1630667061943.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211115">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70961">
                                    <h4 class="title">
                                        რა გამოვაცხოთ ქლიავის სეზონზე                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-172" href="http://trialeti.ge/?cat=172"  rel="category tag">დესერტი</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-11" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-174'><h3 class="widget-title"><span>ცომეული</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70974">
                                    <img width="240" height="172" src="https://i0.wp.com/trialeti.ge/wp-content/uploads/1-1-1-1-e1630668123275.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/trialeti.ge/wp-content/uploads/1-1-1-1-e1630668123275.jpg?zoom=2&amp;resize=240%2C172 480w, https://i0.wp.com/trialeti.ge/wp-content/uploads/1-1-1-1-e1630668123275.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211125">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 25, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70974">
                                    <h4 class="title">
                                        სარესტორნო პიცის საიდუმლო რეცეპტი – არ გამოტოვოთ!                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">ცომეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70978">
                                    <img width="240" height="172" src="https://i2.wp.com/trialeti.ge/wp-content/uploads/8-5-1-e1630668370335.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/trialeti.ge/wp-content/uploads/8-5-1-e1630668370335.jpg?zoom=2&amp;resize=240%2C172 480w, https://i2.wp.com/trialeti.ge/wp-content/uploads/8-5-1-e1630668370335.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211122">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 22, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70978">
                                    <h4 class="title">
                                        ჰაეროვანი პური, რომელიც ბამბაზე ფაფუკია                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">ცომეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70971">
                                    <img width="240" height="172" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/08-696x421-1.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/trialeti.ge/wp-content/uploads/08-696x421-1.jpg?resize=240%2C172 240w, https://i1.wp.com/trialeti.ge/wp-content/uploads/08-696x421-1.jpg?zoom=2&amp;resize=240%2C172 480w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211119">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 19, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70971">
                                    <h4 class="title">
                                        გემრიელი სამკუთხა ღვეზელი ხაჭოს შიგთავსით                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-174" href="http://trialeti.ge/?cat=174"  rel="category tag">ცომეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-12" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-40'><h3 class="widget-title"><span>ბოსტნეული</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70982">
                                    <img width="240" height="172" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/9879898-696x382-1-e1630668822449.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/trialeti.ge/wp-content/uploads/9879898-696x382-1-e1630668822449.jpg?zoom=2&amp;resize=240%2C172 480w, https://i1.wp.com/trialeti.ge/wp-content/uploads/9879898-696x382-1-e1630668822449.jpg?zoom=3&amp;resize=240%2C172 720w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211123">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 23, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70982">
                                    <h4 class="title">
                                        ჟულიენი კარტოფილში. უგემრიელესი კერძი სადღესასწაულოდ                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ბოსტნეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70991">
                                    <img width="240" height="172" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/0990-696x364-1.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/trialeti.ge/wp-content/uploads/0990-696x364-1.jpg?resize=240%2C172 240w, https://i1.wp.com/trialeti.ge/wp-content/uploads/0990-696x364-1.jpg?zoom=2&amp;resize=240%2C172 480w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211122">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 22, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70991">
                                    <h4 class="title">
                                        ქართული ტოლმა, რომელმაც სახელი მთელს მსოფლიოში გაითქვა                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ბოსტნეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://trialeti.ge/?p=70985">
                                    <img width="240" height="172" src="https://i1.wp.com/trialeti.ge/wp-content/uploads/666-8.jpg?resize=240%2C172" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/trialeti.ge/wp-content/uploads/666-8.jpg?resize=240%2C172 240w, https://i1.wp.com/trialeti.ge/wp-content/uploads/666-8.jpg?zoom=2&amp;resize=240%2C172 480w" sizes="(max-width: 240px) 100vw, 240px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://trialeti.ge/?m=20211116">
                                            <i class="fa fa-calendar"></i>
                                            ნოემბერი 16, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://trialeti.ge/?author=3" title="თრიალეთი">
                                            <i class="fa fa-user"></i>
                                            თრიალეთი                                        </a>
                                    </span>
                                                                    </div>
                                <a href="http://trialeti.ge/?p=70985">
                                    <h4 class="title">
                                        პომიდორი იტალიურად                                    </h4>
                                </a>
                                <div class="details"></div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-40" href="http://trialeti.ge/?cat=40"  rel="category tag">ბოსტნეული</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="text-7" class="widget widget_text">			<div class="textwidget"><hr>
<p><center><!-- TOP.GE ASYNC COUNTER CODE --></p>
<div id="top-ge-counter-container" data-site-id="11033"></div>
<p><script async src="//counter.top.ge/counter.js"></script><br />
<!-- / END OF TOP.GE COUNTER CODE --></center></p>
</div>
		</aside>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    ტელე-რადიო კომპანია ,,თრიალეთი"                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'UW1tdVBYa2tETTY3UnA1cFgxb3o2ZjlhM3d6VlNPRG1HNEdKSThUclF3elA1Vmt2UDZNdTEzZWRPejZDMGtJOUVXcVhrc2VmM054NWZsQVBVWk90OGpMY3FaeG45MlpQakxHUUhma05FbnFmbUIydGNHWDg4dzN6RDFLdTQ3ajJ8dzV6eGM1elg1NjRkaUJvL2J5SS9Wc3NBZHNQSFpmYVhPZzFYQkV0QXNiYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"http:\/\/trialeti.ge","url":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php","nonce":"f28dc0806c","listNonce":"054f597d98","activatedNonce":"047f239646"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1634114554' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/trialeti.ge\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.8.7' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.2' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.2' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.2' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/trialeti.ge\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/trialeti.ge\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.8.2' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trialeti.ge/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'198694625',post:'74921',tz:'0',srv:'trialeti.ge'} ]);
	_stq.push([ 'clickTrackerInit', '198694625', '74921' ]);
</script>
<div id='admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_d04644e4d918444faf3baafa270d0e5f_zone_77952_sect_28406_site_23040');
});
</script>
<script>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</script>
</body>
</html>